<!DOCTYPE html>
<html lang="fr">
	<head>	
		<title>Fin des vols d'essais du Boeing 737 MAX 8 &eacute;quip&eacute; du nouveau MCAS - Air&amp;Cosmos</title>
	
	<meta name="description" content="Boeing a réalisé 120 vols d'essais pour tester la nouvelle version de son MCAS (acronyme de système d'amélioration des caractéristiques de..." />
	<meta property="og:description" content="Boeing a réalisé 120 vols d'essais pour tester la nouvelle version de son MCAS (acronyme de système d'amélioration des caractéristiques de..." />
	
			<meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine" />
	    <meta property="og:type" content="article" />
    <meta property="og:title" content="Fin des vols d'essais du Boeing 737 MAX 8 &eacute;quip&eacute; du nouveau MCAS - Air&amp;Cosmos" />
    <meta property="og:site_name" content="Air & Cosmos" />
    <meta property="og:url" content="http://www.air-cosmos.com/fin-des-vols-d-essais-du-boeing-737-max-8-equipe-du-nouveau-mcas-122855" />
			<meta property="og:image" content="http://www.air-cosmos.com/upload/18/pics/2019/04/thumb/5cb9925aed5ff.png" />
		<link rel="image_src" href="http://www.air-cosmos.com/upload/18/pics/2019/04/thumb/5cb9925aed5ff.png" />
	
			<link rel="icon" href="/upload/18/pics/2016/05/thumb/57467ed1aeaa2.png" />
		
			<link rel="alternate" type="application/rss+xml" 
			title="RSS Feed" 
			href="http://www.air-cosmos.com/rss/" />
		
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />
<!--[if lt IE 9]>
<script src="/tpl/txt16/js/html5shiv.js"></script>
<link rel="stylesheet" href="/tpl/txt16/css/styles-ie.css" />
<script nonce="9K2bi538Q07CO0u9oVfnC7FZx1n2493zjrQ1fdO2DErU6k6X1Quoqj7RbqfWd9rw">var head=document.getElementsByTagName('head')[0],style=document.createElement('style');style.type='text/css';style.styleSheet.cssText=':before,:after{content:none !important}';head.appendChild(style);setTimeout(function(){head.removeChild(style);},0);</script>
<![endif]-->


<script type="text/javascript" nonce="9K2bi538Q07CO0u9oVfnC7FZx1n2493zjrQ1fdO2DErU6k6X1Quoqj7RbqfWd9rw">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="http://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
<meta name="google-site-verification" content="gGajXWbyMSTHIhL6mBmq0hqIYBV4OuYAtiUucDf8GqQ" />

<link type='text/css' rel='stylesheet' href='/css/rewyer.wy-1516828773.css'  />
<link type='text/css' rel='stylesheet' href='/tpl/txt16/css/txt16.min.wy-1496154393.css'  />
<link type='text/css' rel='stylesheet' href='/tpl/txt16b/css/txt16b.min.wy-1496301676.css'  />
<link type='text/css' rel='stylesheet' href='/data/18/mywy.wy-1494578352.css'  />
<style type='text/css' rel='stylesheet'>.bgc-1,.articles-top .label,.button.ui-bgcolor-1,.button-scale,[id=enroll] button,.articles-top .label,main .timeline-section h1:before,[id="medias"] h2:after,.article-comment-form h2,.article-related-share .comments,.page-premium-plans .premium-plans-item.featured:before,.action_search-bar .icon-cross:hover,.action_search-bar .icon-cross:focus,.news-featured-wrap .label,[id="medias"] h3:after,main .timeline-section h2:before,.wdg-events-1 .date .top,.set-events .article-info .datetime,.wy-ad .wy-ad-tag{background:#ed1c24;}
.wdg-events-1 a.link_all,.wdg-events-1 h2,.color-1,.button-scale:hover,.button-scale:focus,.date-wrap:after,[id="widget-wordstag"] h1,.featured:before,.category-header h1,.page-article p a,.article-related-component h1,.article-comment-wrap .article-comment-date,.page-premium-plans .premium-plans-item h2,.page-premium-plans .icon-cross:before,.page-account h2 a,.page-account table a:hover,.page-account table a:focus,.news-featured-wrap .article-premium .indication:before,.news-featured-wrap .article-premium .offers:after,.actions_toolbar li > a:before,[id="widget-wordstag"] h2,.article-related-component h2{color:#ed1c24;}
.bgc-1>.fade-text:after{background:-webkit-linear-gradient(bottom, #ed1c24 0,rgba(255,255,255,0) 100%);background:linear-gradient(to top,#ed1c24 0,rgba(255,255,255,0) 100%);}
@media(min-width:43.75em){.header_wrap:after{background:-webkit-linear-gradient(left,#fff 0%,rgba(255,255,255,0) 10%),url('/upload/18/pics/2016/10/origin/593398110d8e8.jpg') right top no-repeat;background:linear-gradient(to right,#fff 0%,rgba(255,255,255,0) 10%),url('/upload/18/pics/2016/10/origin/593398110d8e8.jpg') right top no-repeat;background-size:cover;width:1200px;}}
@media(min-width:62.5em){.header_wrap:after{background-size:cover;}}
header .header_logo img {height:60px;}
.header_wrap .logo_plus-baseline {padding:10px;}
body,.news-featured-wrap{background:#eeeeee;}
@media(min-width:85.375em){.sidebar {background:#eeeeee;}}
#sidebar section{background:#eeeeee;}
main.timeline-actived{background:#eeeeee url(/tpl/txt16b/img/timeline.svg) center 16.375em repeat-y;}
#sas_ban{text-align:center;min-height:1px;}.article-main:before{content:none;}.article-main{margin-top:.5em;}
			.article-related-image:before {
				background:-webkit-linear-gradient(top, rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 1)), url("/upload/18/pics/2019/04/web/5cb9925aed5ff.png") no-repeat center top;
				background:linear-gradient(to bottom, rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 1)), url("/upload/18/pics/2019/04/web/5cb9925aed5ff.png") no-repeat center top;
				background-size:cover;
			}
			article.article-main figure.article-related-image:before {top:0;}
			@supports ((-webkit-filter: blur(30px)) or (filter: blur(30px))) {
				.article-related-image:before {
					background:-webkit-linear-gradient(top, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url("/upload/18/pics/2019/04/web/5cb9925aed5ff.png") no-repeat center top;
					background:linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url("/upload/18/pics/2019/04/web/5cb9925aed5ff.png") no-repeat center top;
					background-size:cover;
					-webkit-filter:blur(30px);
					filter:blur(30px);
				}
	                        article.article-main figure.article-related-image:before {top:5em;}
			}
		
#widget-une-paper,#widget-une-paper img{border:1px solid #ccc}#widget-une-paper{padding:1em;text-align:center}#widget-une-paper h1{color:#333;font-size:1.375em;margin-top:0;margin-bottom:.5em}#widget-une-paper .buttons a{background:#5f5f5f;border:0;color:#fff;display:block;line-height:2;outline:0;padding:0 1em;-webkit-transition:.3s ease all;transition:.3s ease all;-webkit-transform-origin:center top;transform-origin:center top;width:100%;text-align:center;margin-bottom:1px}#widget-une-paper .buttons a:focus,#widget-une-paper .buttons a:hover{background:#fff;color:#5f5f5f}#widget-une-paper .une-paper{position:relative;display:inline-block}#widget-une-paper .une-paper .expand{position:absolute;top:15px;right:15px;color:#5f5f5f;font-size:24px}#widget-une-paper .buttons a.linkto-top{background:#edd731}</style>
</head>

<body>
	<header class="header_wrap shadow_diffuse-medium">
	<div class="logo_plus-baseline">
		<h1 class="header_logo">
							<a href="/"><img src="/upload/18/pics/2015/12/web/566a9d130835f.png" alt="Logo Air & Cosmos" /></a>
					</h1>
					<p>1er site francophone d'actualité aéronautique et spatiale</p>
			</div>
</header>
<nav class="nav_primary">
	<div class="short-logo">
                                        <a href="/" class="logo"><img src="/upload/18/pics/2015/12/web/566a9d130835f.png" alt="Logo Air & Cosmos" /></a>
                                                        <a href="/" class="favicon"><img src="/upload/18/pics/2016/05/web/57467ed1aeaa2.png" alt="Logo Air & Cosmos" /></a>
                	</div>
	<ul class="shadow_diffuse-medium navbar">
		<li class="nav_li-lv1"><a href="/"><span class='icon-home3'></span></a></li>
		<li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Aviation Civile</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/aviation-civile/'>Aviation Civile</a></li><li><a href='/actualite/avion-commercial/'> Avions commerciaux</a></li><li><a href='/actualite/compagnie-aerienne/'> Compagnies aériennes</a></li><li><a href='/actualite/aviation-legere-et-d-affaires/'> Aviation légère et d'affaires</a></li><li><a href='/actualite/helicoptere-civil/'> Hélicoptères civils</a></li><li><a href='/actualite/aeroport-france-international/'> Aéroports</a></li></ul></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Maintenance</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/maintenance-aeronautique/'>Maintenance</a></li><li><a href='/actualite/mro/'> MRO</a></li><li><a href='/actualite/mco/'> MCO</a></li></ul></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Défense</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/defense/'>Défense</a></li><li><a href='/actualite/armees-de-l-air/'> Armées</a></li><li><a href='/actualite/avions-de-combat/'> Avions de combat</a></li><li><a href='/actualite/avion-de-transport-militaire/'> Avions de transport</a></li><li><a href='/actualite/helicoptere-militaire/'> Hélicoptères militaires</a></li><li><a href='/actualite/drone-militaire/'> Drones</a></li><li><a href='/actualite/missile-antiaerien/'> Missiles</a></li><li><a href='/actualite/systemes-militaires/'> Systèmes</a></li></ul></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Espace</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/espace/'>Espace</a></li><li><a href='/actualite/transport-spatial/'> Transport spatial</a></li><li><a href='/actualite/satellite/'> Satellites</a></li><li><a href='/actualite/vols-habites/'> Vols habités</a></li><li><a href='/actualite/technologie-aeronautique/'> Technologies</a></li><li><a href='/actualite/sciences-spatiales/'> Sciences</a></li><li><a href='/actualite/applications-espace/'> Applications</a></li></ul></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Drones</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/drone-militaire/'>Drones</a></li><li><a href='/actualite/drones-civils/'> Drones civils</a></li><li><a href='/actualite/drones-militaires/'> Drones militaires</a></li><li><a href='/actualite/filiere-drones/'> Filière drones</a></li></ul></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Industrie</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/industrie/'>Industrie</a></li><li><a href='/actualite/contructeur-aeronautique/'> Constructeurs</a></li><li><a href='/actualite/motoriste-aeronautique/'> Motoristes</a></li><li><a href='/actualite/moteurs-civils/'> Moteurs civils</a></li><li><a href='/actualite/equipementier-aeronautique/'> Equipementiers</a></li><li><a href='/actualite/entreprise-aeronautique-pme-eti/'> PME - ETI</a></li><li><a href='/actualite/resultat-aeronautique/'> Résultats</a></li><li><a href='/actualite/fusion-acquisition-aeronautique/'> Fusions & acquisitions</a></li><li><a href='/actualite/nominations/'> Nomination</a></li></ul></li><li class='nav_li-lv1'><a href='/actualite/international/'>International</a></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Emploi</a>
						<ul class='nav_ul-lv2'><li><a href='/actualite/air-jobs/'> Air&Jobs</a></li><li><a href='/offres-emploi/'> Offres d'Emploi</a></li><li><a href='/actualite/actu-rh/'> Actu RH</a></li></ul></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Salons</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/salon/'>Salons</a></li><li><a href='/actualite/aircraft-interiors-2019/'> Aircraft Interiors 2019</a></li><li><a href='/actualite/aeroindia-2019/'> AeroIndia 2019</a></li><li><a href='/actualite/berlin-ila-2018/'> Berlin ILA 2018</a></li><li><a href='/actualite/ebace-2018/'> EBACE 2018</a></li><li><a href='/actualite/farnborough-airshow-2018/'> Farnborough Airshow 2018</a></li><li><a href='/actualite/eurosatory-2018/'> Eurosatory 2018</a></li><li><a href='/actualite/salon/'> Anciens salons</a></li></ul></li><li class='nav_li-lv1'><a href='/actualite/conferences/'>Conférences</a></li><li class='nav_li-lv1'><a href='/actualite/histoire/'>Histoire</a></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Le Journal</a>
						<ul class='nav_ul-lv2'><li><a href='/en-video/'> En Vidéos</a></li><li><a href='/en-images/'> En Images</a></li><li><a href='/page/qui-sommes-nous/'> Qui sommes-nous ?</a></li><li><a href='/page/advertising/'> Advertising</a></li><li><a href='/page/communiques-de-presse/'> Communiqués de presse</a></li><li><a href='/page/mentions-legales/'> Mentions légales</a></li><li><a href='/page/abonnements/'> Abonnements</a></li><li><a href='/page/nos-partenaires/'> Nos partenaires</a></li></ul></li>	</ul>
	<ul class="actions_toolbar">
					<li><a class="wy-modal-open icon-user" data-id="modal-login" href="#"><span class="legend">Se connecter</span></a></li>
			<li><a href="#" class="wy-modal-open icon-star-full" data-id="modal-signup"><span class="legend">S'inscrire</span></a></li>
							<li><a href="#" class="icon-search wy-modal-open" data-id="modal-search" id="wy-btn-search"><span class="legend">Rechercher</span></a></li>
										<li class='wy-switch-item'>
							<a href="#" class="icon-picture" onclick="$('#form-tpl-img16').submit (); return false;">
								<span class="legend">Media Wall</span>
							</a>
							<form method="post" id="form-tpl-img16">
								<input type="hidden" name="action" value="tpl-select" />
								<input type="hidden" name="tpl" value="img16" />
								<input type="submit" value="Ok" class="wy-hidden" />
							</form>
						</li>
				</ul>
</nav>

<div class="wy-dlg" id="wy-dlg-search">
	<div class="action_search-bar">
		<form method="get" action="/recherche/" id="wy-form-search">
			<label for="wy-input-search"><span class="invisible">Search:</span></label>
			<input type="search" id="wy-input-search" placeholder="Enter a keyword" name="q" required />
			<input type="submit" value="Ok" name=""  id="wy-btn-searchok" class="inline" />
		</form>
		<a href="#" class="icon-cross wy-dlg-close"><span class="invisible">Close this search bar</span></a>
	</div>
</div>
		<main class="page-article sidebar-actived">
	<div id="sas_ban">
	<script type="text/javascript" nonce="9K2bi538Q07CO0u9oVfnC7FZx1n2493zjrQ1fdO2DErU6k6X1Quoqj7RbqfWd9rw">
    sas_pageid='55248/414547';
    sas_formatid=24172;		// Format : Giga-bannière 1000x90
    sas_target='';			// Ciblage
    SmartAdServer(sas_pageid,sas_formatid,sas_target);
    </script>
    <noscript>
    <a href="http://www3.smartadserver.com/call/pubjumpi/55248/414549/24172/M/[timestamp]/?" target="_blank">
    <img src="http://www3.smartadserver.com/call/pubi/55248/414549/24172/M/[timestamp]/?" style="border:0;" alt="" /></a>
    </noscript>
</div>
    <article class="article-main">
		<section class="article-related-header">
			<a href='/actualite/avion-commercial/'>
			<span class='label bgc-1 color-fff'>Actualité Avions commerciaux</span>
		</a>			<span class="article-info">
				<span class='ekt-j-part'>19</span> <span class='ekt-smoy-part'>avr.</span> <span class='ekt-y4-part'>2019</span> | 
				Par <span class="color-1">Antony Angrand</span>
							</span>
		</section>
			<h1>Fin des vols d'essais du Boeing 737 MAX 8 équipé du nouveau MCAS</h1>

								<figure class="article-related-image">
					<a href="/upload/18/pics/2019/04/paper/5cb9925aed5ff.png" class="article-html5lightbox"
							data-thumbnail="/upload/18/pics/2019/04/thumb/5cb9925aed5ff.png" data-group="pictures"
							title="Boeing a terminé les vols d'essais du 737 MAX 8 équipé de la nouvelle version logicielle du MCAS. Le pdg de Boeing, Dennis A. Muilenburg (ici en jaune), a participé à un vol d'évaluation. &copy; Boeing"						>
						<span class="expandable">
							<img src="/upload/18/pics/2019/04/web/5cb9925aed5ff.png" alt="Boeing a terminé les vols d'essais du 737 MAX 8 équipé de la nouvelle version logicielle du MCAS. Le pdg de Boeing, Dennis A. Muilenburg (ici en jaune), a participé à un vol d'évaluation. &copy; Boeing" />
							<span class="expand">
								<i class="fa fa-expand"></i> </span>
						</span>
						<figcaption>Boeing a terminé les vols d'essais du 737 MAX 8 équipé de la nouvelle version logicielle du MCAS. Le pdg de Boeing, Dennis A. Muilenburg (ici en jaune), a participé à un vol d'évaluation. &copy; Boeing</figcaption>
					</a>
														</figure>
				<section class="article-related-content">
			<div class="content-text">
			<p class='headline'>Boeing a terminé les vols d'essais du 737 MAX 8 incorporant la nouvelle version logicielle du MCAS, avec 120 vols à la clé. Si la FAA a qualifiée cette nouvelle version d' "opérationnellement adapté", pour autant aucune date de certification n'a été </p>						<p><p>Boeing a réalisé 120 vols d'essais pour tester la nouvelle version de son MCAS (acronyme de système d'amélioration des caractéristiques de manœuvrabilité), directement impliqué dans deux accidents, celui de Lion Air (voir A&amp;C n°2620) et Ethiopian Airlines (http://www.air-cosmos.com/ethiopian-airlines-vol-302-le-rapport-preliminaire-publie-sur-l-accident-du-boeing-737-max8-122295).</p>

<p>En 203 heures de vol, l'avionneur de Seattle a réalisé "des progrès constants vers le processus de certification" ainsi que l'a déclaré Dennis A. Muilenburg, président directeur général de Boeing, au travers d'une allocution.&nbsp;</p>

<p>"85 % de la cinquantaine de clients du 737 MAX ont pu avoir accès à cette version optimisée du logiciel au travers de sessions de simulation", a jouté Dennis A. Muilenburg, qui de son côté a participé à un vol sur 737 MAX 8 équipé de la nouvelle version logicielle du MCAS le 16 avril 2019, "qui dans sa forme finale a parfaitement fonctionné en différentes conditions de vol", a t-il ajouté.</p>

<p>Le conseil de l'administration de l'aviation civile américaine (FAA) a de son côté évalué la nouvelle version logicielle du MCAS et le considère comme étant "opérationnellement adapté". Reste maintenant à le certifier.</p>

<p>&nbsp;</p>
</p>
						</div>
		</section>

				
						
					<section class="article-related-wordtags">
				<h3 class="label">Mots Clés :</h3>
				<div class="tags">
					<a href='/mot-cle/accident'>Accident</a> <a href='/mot-cle/boeing'>Boeing</a> <a href='/mot-cle/boeing-737-max-8'>Boeing 737 MAX 8</a> <a href='/mot-cle/campagne-d-essais-en-vol'>Campagne d'essais en vol </a> <a href='/mot-cle/certification-faa'>Certification FAA</a> <a href='/mot-cle/dennis-muilenburg'>Dennis Muilenburg</a> <a href='/mot-cle/ethiopian-airlines'>ETHIOPIAN AIRLINES</a> <a href='/mot-cle/lion-air'>Lion Air</a> <a href='/mot-cle/mcas'>MCAS</a> <a href='/mot-cle/nouvelle-version-logicielle'>Nouvelle version logicielle</a>				</div>
			</section>
			</article>

			<section class="article-related-suggestions article-related-component">
			<div class="title-section">
				<h2>A lire également</h2>
			</div>
			<ul>
										<li class="one thumb-image-top" >
							<div class="article-wrap fade-text">
								<a href='/actualite/compagnie-aerienne/'><span class='label bgc-1 color-fff'>Compagnies aériennes</span></a>																	<figure><a href="/lion-air-le-second-enregistreur-de-vol-du-boeing-737-max-8-retrouve-119295"><img src="/upload/18/pics/2018/10/thumb/5bd74ecc98a65.jpg" alt="" /></a></figure>
																<h3><a href="/lion-air-le-second-enregistreur-de-vol-du-boeing-737-max-8-retrouve-119295">Lion Air : le second enregistreur de vol du Boeing 737 MAX 8 retrouvé</a></h3>
							</div>
						</li>
										<li class="two thumb-image-top" >
							<div class="article-wrap fade-text">
								<a href='/actualite/accidents-d--avions/'><span class='label bgc-1 color-fff'>accidents d'avions</span></a>																	<figure><a href="/crash-du-boeing-737-max-de-lion-air-l-enquete-peut-commencer-116745"><img src="/upload/18/pics/2018/10/thumb/5bd97584de90c.jpg" alt="" /></a></figure>
																<h3><a href="/crash-du-boeing-737-max-de-lion-air-l-enquete-peut-commencer-116745">Crash du Boeing 737 MAX de Lion Air : l'enquête peut commencer</a></h3>
							</div>
						</li>
										<li class="three thumb-image-top" >
							<div class="article-wrap fade-text">
								<a href='/actualite/avion-commercial/'><span class='label bgc-1 color-fff'>Avions commerciaux</span></a>																	<figure><a href="/sukhoi-ssj-100-a-saberlets-la-certification-est-reportee-a-2019-115333"><img src="/upload/18/pics/2018/09/thumb/5bab79f643cdb.png" alt="" /></a></figure>
																<h3><a href="/sukhoi-ssj-100-a-saberlets-la-certification-est-reportee-a-2019-115333">Sukhoi SSJ 100 à saberlets, la certification est reportée à 2019</a></h3>
							</div>
						</li>
							</ul>
		</section>
	
			<section class="article-related-comments article-related-component">
			<h2>Commentaires</h2>
			<a href="#comment" class="button-reagir smooth-scroll" id="btn-comment">Réagir</a>
															</section>
		<div id="modal-report-comment" class="wy-modal">
			<div class="modal-wrap">
				<div class="sub-wrap">
					<h2>Signaler un contenu abusif</h2>
					<form method="post" action="comment">
						<input type="hidden" name="action" value="report-abusive-comment-sync" />
						<input type="hidden" name="cid" value="" />
						<div class="form-set">
							<label>Vous voulez signaler ce commentaire comme abusif ?</label>
						</div>
						<input type="submit" value="Oui" />
						<input type="submit" value="Non" class="wy-modal-close" />
					</form>
					<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
				</div>
			</div>
		</div>
			</main>
	<section id="sidebar" class="sidebar">
	<section class="articles-top last_articles">
	<span class="label bgc-1 color-fff">Actualité en continu</span>
	<div class="js-tabs">
		<div class="js-tabcontent">
			<ul>
				<li><a href='/aigle-azur-lance-une-ligne-vers-kiev-122883'><span class='date'>15h13</span>Aigle Azur lance une ligne vers Kiev</a></li><li><a href='/groupe-adp-inaugurates-new-orly-terminal-122865'><span class='date'>12h51</span>Groupe ADP inaugurates new Orly terminal</a></li><li><a href='/fin-des-vols-d-essais-du-boeing-737-max-8-equipe-du-nouveau-mcas-122855'><span class='date'>11h22</span>Fin des vols d'essais du Boeing 737 MAX 8 équipé du nouveau MCAS</a></li><li><a href='/lancement-de-la-premiere-fremm-de-defense-aerienne-122861'><span class='date'>11h11</span>Lancement de la première FREMM de défense aérienne</a></li><li><a href='/airbus-h135-assembly-line-in-china-opens-122857'><span class='date'>10h52</span>Airbus H135 assembly line in China opens</a></li><li><a href='/notre-dame-sous-l-il-du-satellite-pleiades-1b-122841'><span class='date'>09h18</span>Notre Dame sous l’œil du satellite Pléiades 1B</a></li><li><a href='/la-nouvelle-jonction-de-l-aeroport-d-orly-officiellement-inauguree-122819'><span class='date'>18/04</span>La nouvelle jonction de l'aéroport d'Orly officiellement inaugurée</a></li>			</ul>
		</div>
	</div>
	<a href="/actualite/" class="button-scale link">Toute l'actualité</a>
</section><section class="smartad">
	<script type="text/javascript" nonce="9K2bi538Q07CO0u9oVfnC7FZx1n2493zjrQ1fdO2DErU6k6X1Quoqj7RbqfWd9rw">
			sas_pageid='55248/414547';
			sas_formatid=24173;		// Format : Carre 1 300x300
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
            <a href="http://www3.smartadserver.com/call/pubjumpi/55248/414547/24173/M/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/55248/414547/24173/M/[timestamp]/?" style="border:0;" alt="" /></a>
            </noscript>
</section>
<section id="widget-une-paper">
	<span class="label bgc-1 color-fff">En kiosque cette semaine</span>
	<a href="/upload/18/specific/sommaire.jpg" class="une-paper aec-paper-html5lightbox"
			data-group="aec-paper" title="En kiosque cette semaine">
		<img src="/upload/18/specific/une.jpg" alt="En kiosque cette semaine" title="En kiosque cette semaine" />
		<i class="fa fa-expand expand"></i>
	</a>
	<div class='buttons'>
		<a href="http://www.air-cosmosboutique.com/" target="_blank" class="linkto-all"><i class='fa fa-tablet'></i> e-boutique</a>
		<a href="http://www.air-cosmosboutique.com/categorie-produit/abonnements/" target="_blank" class="linkto-all linkto-top"><i class='fa fa-shopping-cart'></i> S'abonner</a>
			</div>
</section>
<section class="smartad">
        <script type="text/javascript" nonce="9K2bi538Q07CO0u9oVfnC7FZx1n2493zjrQ1fdO2DErU6k6X1Quoqj7RbqfWd9rw">
                        sas_pageid='55248/414547';
                        sas_formatid=24174;             // Format : Carre 1 300x300
                        sas_target='';                  // Ciblage
                        SmartAdServer(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
            <a href="http://www3.smartadserver.com/call/pubjumpi/55248/414547/24174/M/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/55248/414547/24174/M/[timestamp]/?" style="border:0;" alt="" /></a>
            </noscript>
</section>
<section class="articles-top last_articles wdg-jobs">
	<span class="label bgc-1 color-fff">Offres d'emploi de Air & Cosmos</span>
	<div class="js-tabs">
		<div class="js-tabcontent">
			<ul>
							<li>
					<a href="/offres-emploi/technicien-avionique-h-f-titulaire-d-une-licence-part-66-b2-6295">
						<span class="company"><img src="/upload/18/jobs/2018/04/5ad73d6cd667a-logo_Q_INDUSTRIES.jpg" alt="Offres d'emploi de SAF Industries" class="logo" />SAF Industries</span>
						<span class="title">Technicien avionique (h/f) titulaire d’une licence Part 66 B2</span>
					</a>
				</li>
							<li>
					<a href="/offres-emploi/mecaniciens-helicopteres-h-f-titulaires-d-une-licence-b1-3-6297">
						<span class="company"><img src="/upload/18/jobs/2018/04/5ad73d6cd667a-logo_Q_INDUSTRIES.jpg" alt="Offres d'emploi de SAF Industries" class="logo" />SAF Industries</span>
						<span class="title">Mécaniciens hélicoptères (H/F) titulaires d’une licence B1.3</span>
					</a>
				</li>
							<li>
					<a href="/offres-emploi/mecaniciens-b1-b2-beech-90-200-h-f-6291">
						<span class="company"><img src="/upload/18/jobs/2018/05/5b0536c228768-OpenFlight.jpg" alt="Offres d'emploi de OPEN FLIGHT" class="logo" />OPEN FLIGHT</span>
						<span class="title">MECANICIENS B1/B2 BEECH 90-200 - h/f</span>
					</a>
				</li>
							<li>
					<a href="/offres-emploi/commandant-de-bord-et-opl-h-f-6293">
						<span class="company"><img src="/upload/18/jobs/2018/05/5b0536c228768-OpenFlight.jpg" alt="Offres d'emploi de OPEN FLIGHT" class="logo" />OPEN FLIGHT</span>
						<span class="title">Commandant de Bord et OPL (H/F)</span>
					</a>
				</li>
							<li>
					<a href="/offres-emploi/pilote-s-professionnel-s-d-helicopteres-6289">
						<span class="company"><img src="/upload/18/jobs/2018/07/5b3a149867bdf-Ministere.jpg" alt="Offres d'emploi de Le Groupement d’Hélicoptères de la Sécurité Civile" class="logo" />Le Groupement d’Hélicoptères de la Sécurité Civile</span>
						<span class="title">PILOTE(S) PROFESSIONNEL(S) D’HÉLICOPTÈRES</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
	<a class="wy-btn" href="/offres-emploi/">Toutes les offres</a>
</section>
<div id="widget-facebook">
	<div class="fb-page" data-href="https://www.facebook.com/199653943429833" 
		data-tabs="like" data-small-header="false" data-adapt-container-width="true" 
		data-hide-cover="false" data-show-facepile="true">
	</div>
</div>
<div id="widget-twitter">
	<a class="twitter-timeline" href="https://twitter.com/AiretCosmos" 
		data-widget-id="340408727247134721" style="height:500px;"
		></a>
</div>
<section class="widget-newsletter">
	<h2 class="widget_title">Suivez-nous</h2>
	<ul class="list-icons-horizontal">
		<li><a href='http://facebook.com/199653943429833' target='_blank' title="Facebook">
					<i class='fa fa-facebook'></i><span class='invisible'>Facebook</span></a></li><li><a href='http://twitter.com/AiretCosmos' target='_blank' title="Twitter">
					<i class='fa fa-twitter'></i><span class='invisible'>Twitter</span></a></li><li><a href='http://www.linkedin.com/company/air-&-cosmos' target='_blank' title="LinkedIn">
					<i class='fa fa-linkedin'></i><span class='invisible'>LinkedIn</span></a></li>		<li><a href="/rss" title="Flux RSS"><i class='fa fa-rss'></i><span class="invisible">RSS</span></a></li>
	</ul>
</section>
<section class="articles-top">
	<span class="label bgc-1 color-fff">Top Articles</span>
	<div class="js-tabs">
		<ul class="js-tablist">
							<li class="js-tablist__item">
					<a href="#top-lus" id="label_top-lus" class="js-tablist__link">Lus</a>
				</li>
										<li class="js-tablist__item">
					<a href="#top-commentes" id="label_top-commentes" class="js-tablist__link">Commentés</a>
				</li>
					</ul>
					<div id="top-lus" class="js-tabcontent">
				<ol>
					<li><a href='/salon-du-bourget-2019-avec-air-et-cosmos-magazine-le-14-juin-119329'>Salon du Bourget 2019 avec Air et Cosmos magazine le 14 juin</a></li><li><a href='/edition-speciale-50-ans-d-airbus-le-24-mai-dans-air-et-cosmos-jour-j-50-120343'>Edition spéciale "50 ans d'Airbus" le 24 mai dans Air et Cosmos : jour J - 50 !</a></li><li><a href='/edition-speciale-50-ans-d-airbus-le-24-mai-dans-air-et-cosmos-jour-j-50-120343'>Edition spéciale "50 ans d'Airbus" le 24 mai dans Air et Cosmos : jour J - 50 !</a></li><li><a href='/nous-allons-regarder-le-boeing-737-max-de-tres-pres-122563'>"Nous allons regarder le Boeing 737 MAX de très près"</a></li><li><a href='/nous-allons-regarder-le-boeing-737-max-de-tres-pres-122563'>"Nous allons regarder le Boeing 737 MAX de très près"</a></li>				</ol>
			</div>
							<div id="top-commentes" class="js-tabcontent">
				<ol>
					<li><a href='/scaf-thales-reussit-a-se-caser-122707'>SCAF : Thales réussit à se caser</a></li><li><a href='/projet-kuiper-amazon-envisage-sa-propre-constellation-de-satellites-122449'>Projet Kuiper : Amazon envisage sa propre constellation de satellites</a></li><li><a href='/boeing-737-max-le-chinois-calc-suspend-sa-commande-122405'>Boeing 737 MAX : le chinois CALC suspend sa commande</a></li><li><a href='/boeing-737-max-encore-deux-mois-de-travail-sur-le-logiciel-du-mcas-122233'>Boeing 737 MAX : encore deux mois de travail sur le logiciel du MCAS</a></li><li><a href='/la-low-cost-islandaise-wow-air-cesse-toutes-ses-activites-121977'>La low cost islandaise Wow Air cesse toutes ses activités</a></li>				</ol>
			</div>
			</div>
</section><section class="widget-newsletter">
	<h2 class="widget_title">Newsletter</h2>
	<p>Restez informés en vous inscrivant à notre newsletter</p>

			<input type="email" id="email" name="email" class="input-text" placeholder="exemple@email.com" required />
		<input type="submit" value="S'inscrire" class="wy-modal-open" data-id="modal-newsletter" 
			onclick="$('#fnl-email').val ($('#email').val ());" />
	</section>

	
	<div id="modal-newsletter" class="wy-modal">
		<div class="modal-wrap">
			<div class="sub-wrap wyform">
				<h2>Inscription à la newsletter</h2>
				<form method="post">
					<input type="hidden" name="action" value="nlsuscribe" />
					
					<div class="form-set">
						<label class="wylabel" for="fnl-email">Email*</label>
						<input type="email" class="wyinput" name="email" required id="fnl-email" />
					</div>
					

											<div class="form-set">
							<label class="wylabel" for="fnl-14">Nom</label>
						<input type='text' id='fnl-14' name='fnl-14'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-16">Prénom</label>
						<input type='text' id='fnl-16' name='fnl-16'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-2">Raison sociale</label>
						<input type='text' id='fnl-2' name='fnl-2'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-6">Vous êtes*</label>
						<select id='fnl-6' name='fnl-6' required class='wyinput required'>
										<option value=''>--- Choisir ---</option><option>Directeur</option><option>Dirigeant</option><option>Employé</option><option>Cadre supérieur</option><option>Cadre moyen</option><option>Agent de maîtrise</option><option>Pilote</option><option>Etudiant</option><option>Retraité</option></select>						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-8">Votre service*</label>
						<select id='fnl-8' name='fnl-8' required class='wyinput required'>
										<option value=''>--- Choisir ---</option><option>Achats Logistique</option><option>Administration publique</option><option>Commercial</option><option>Communication publicité marketing</option><option>Direction générale conseil d'administration</option><option>Documentation CDI</option><option>Enseignement</option><option>Export international</option><option>Finance fiscalité gestion</option><option>Production techniques qualité sécurité</option><option>R&D</option><option>Opérations</option></select>						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-4">Secteur d’activité*</label>
						<select id='fnl-4' name='fnl-4' required class='wyinput required'>
										<option value=''>--- Choisir ---</option><option>Assurances</option><option>Banque Finance</option><option>Conseil Consulting</option><option>Enseignement Formation</option><option>Services aux entreprises</option><option>Industrie aéronautique</option><option>Industrie de défense</option><option>Armée</option><option>Spatial</option><option>Transport aérien</option><option>Aéroports</option><option>Autre</option></select>						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-10">Votre titre</label>
						<input type='text' id='fnl-10' name='fnl-10'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-12">Taille de votre entreprise*</label>
						<select id='fnl-12' name='fnl-12' required class='wyinput required'>
										<option value=''>--- Choisir ---</option><option>1 à 49 salariés</option><option>50 à 199 salariés</option><option>200 à 499 salariés</option><option>500 salariés et plus</option><option>Autre</option></select>						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-18">Adresse</label>
						<input type='text' id='fnl-18' name='fnl-18'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-20">Code Postal</label>
						<input type='text' id='fnl-20' name='fnl-20'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-22">Ville</label>
						<input type='text' id='fnl-22' name='fnl-22'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-24">Pays</label>
						<input type='text' id='fnl-24' name='fnl-24'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-26">Téléphone</label>
						<input type='text' id='fnl-26' name='fnl-26'  class='wyinput ' />						</div>
										
					<input type="submit" value="S'inscrire" />
				</form>
				<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
			</div>
		</div>
	</div>
</section>
	
﻿<footer>
		<p class="copyright">
		&copy; Copyright 2019 - Air et Cosmos. Tous droits réservés.		<br/>
		Powered with <a href='http://www.rewyer.com/'>Rewyer</a> by <a href='http://www.euskalibur.com/'>Euskalibur</a>.
	</p>
</footer>

<div id="modal-search" class="wy-modal">
        <div class="modal-wrap">
                <div class="sub-wrap">
			<h2>Recherche</h2>
	                <form action="/recherche/">
				<div class="form-set">
	                        	<input name="q" type="search" required class="text" title="Recherche..."
						placeholder="Recherche..."/>
				</div>
        	                <input id="form-search-submit-2" type="submit" value="Recherche">
	                </form>
			<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
		</div>
	</div>
</div>
<div id="form-search" class="form-search">
	<div class="modal-wrap">
		<form action="/recherche/">
			<input name="q" type="search" required placeholder="Recherche..." title="Recherche..."/>
			<label for="form-search-submit"  class="icon-search" aria-hidden="true"><span>Recherche</span></label>
			<input id="form-search-submit" type="submit" value="Rechercher">
		</form>
	</div>
</div>
<div id="modal-login" class="wy-modal">
	<div class="modal-wrap">
		<div class="sub-wrap">
			<h2>Se Connecter</h2>
			<form method="post">
				<input type="hidden" name="action" value="Login" />
				<input type="hidden" name="redirect" value="" />
				<div class="form-set">
					<input type="email" class="text" name="email" required placeholder="Email" title="Email" />
				</div>
				<div class="form-set">
					<input type="password" class="text" name="password" required placeholder="Mot de passe" title="Mot de passe" />
				</div>
				<div class="form-set">
					<label for="autologin">
						<input type="checkbox" id="autologin" name="autologin" checked />
						Resté connecté					</label>
				</div>
				<input type="submit" value="Se Connecter" />
			</form>
			<a href='#' data-id="modal-signup" class="wy-modal-open wy-modal-btn">S'inscrire</a>
			<a href='#' data-id="modal-forget-pwd" class="wy-modal-open wy-modal-btn">J'ai oublié mon mot de passe</a>
			<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
		</div>
	</div>
</div>
<div id="modal-forget-pwd" class="wy-modal">
	<div class="modal-wrap">
		<div class="sub-wrap">
			<h2>J'ai oublié mon mot de passe</h2>
			<form method="post">
				<input type="hidden" name="action" value="forget-pwd" />
				<p>Saisissez votre email pour réinitialiser votre mot de passe.</p>
				<div class="form-set">
					<input type="email" class="text" name="email" required placeholder="Email" title="Email" />
				</div>
				<input type="submit" value="Ok" />
			</form>
			<a href='#' data-id="modal-login" class="wy-modal-open wy-modal-btn">Se Connecter</a>
			<a href='#' data-id="modal-signup" class="wy-modal-open wy-modal-btn">S'inscrire</a>
			<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
		</div>
	</div>
</div>
<div id="modal-signup" class="wy-modal">
	<div class="modal-wrap">
		<div class="sub-wrap">
			<h2>S'inscrire</h2>
			<form method="post">
				<input type="hidden" name="action" value="CreateAccount" />
				<div class="form-set">
					<input type="text" class="text" name="surname" required placeholder="Prénom" title="Prénom" />
				</div>
				<div class="form-set">
					<input type="text" class="text" name="name" required placeholder="Nom" title="Nom" />
				</div>
				<div class="form-set">
					<input type="email" class="text" name="email" required placeholder="Email" title="Email" />
				</div>
				<div class="form-set">
					<input type="password" class="text" name="password" required placeholder="Mot de passe" title="Mot de passe" />
				</div>
				<input type="submit" value="S'inscrire" />
			</form>
			<a href='#' data-id="modal-login" class="wy-modal-open wy-modal-btn">Se Connecter</a>
			<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
		</div>
	</div>
</div>
	<div class='cnil'>En poursuivant votre navigation sur ce site, vous acceptez l’utilisation 
		de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.
		
					<div class='cnil-close' onclick="$('.cnil').hide ();">
						<span class='icon-cross'></span>
					</div>
				</div>
<script type='text/javascript' src='/tpl/txt16/js/txt16.min.wy-1496154393.js' ></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3fe135092b4d' async="async"></script>
<script type='text/javascript' src='/tpl/txt16b/js/txt16b.min.wy-1496154393.js' async="async"></script>
<script type='text/javascript' src='/tpl/txt16/js/html5lightbox/html5lightbox.js' ></script>
<script type='text/javascript' nonce='9K2bi538Q07CO0u9oVfnC7FZx1n2493zjrQ1fdO2DErU6k6X1Quoqj7RbqfWd9rw'>$(function(){$('#wy-btn-search').click(function(){$('#wy-dlg-search').wydlg('open');$('#wy-input-search').focus();return false;});$('#wy-btn-searchok').click(function (){$('#wy-form-search').submit ()})})
$('.article-html5lightbox').html5lightbox ();
					$('#btn-comment').click (function () {
						$('#modal-login input[name="redirect"]').val ('#comment');
						$("#modal-login").addClass ('show');
						return false;
					});
				
			$('.wy-report-comment').click (function () {
				$('#modal-report-comment input[name="cid"]').val ($(this).attr('data-comment-id'));
				$('#modal-report-comment').addClass ('show');
				return false;
			});
		
$('.aec-paper-html5lightbox').html5lightbox ();
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=415495688509382";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
onload=function(){!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");}
			;(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-48150196-4', 'airetcosmos.rewyer.com');
								ga('send', 'pageview');   
				ga('create', 'UA-29817377-2', 'air-cosmos.com', {'name': 'rewyer'});
								ga('rewyer.send', 'pageview');
			</script><!-- Generate cache on 2019-04-19 18:21:01 --></body>
</html>
