<!DOCTYPE html>
<html lang="fr">
	<head>	
		<title>Le groupe ADP &agrave; l'oeuvre &agrave; l'a&eacute;roport de Katmandou - Air&amp;Cosmos</title>
	
	<meta name="description" content="Le groupe ADP a été choisi pour assurer l'extension de l'aéroport international Tribhuvan&nbsp;de Katmandou. Quand il sera achevé en 2021, le nouveau..." />
	<meta property="og:description" content="Le groupe ADP a été choisi pour assurer l'extension de l'aéroport international Tribhuvan&nbsp;de Katmandou. Quand il sera achevé en 2021, le nouveau..." />
	
			<meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine" />
	    <meta property="og:type" content="article" />
    <meta property="og:title" content="Le groupe ADP &agrave; l'oeuvre &agrave; l'a&eacute;roport de Katmandou - Air&amp;Cosmos" />
    <meta property="og:site_name" content="Air & Cosmos" />
    <meta property="og:url" content="http://www.air-cosmos.com/le-groupe-adp-a-l-oeuvre-a-l-aeroport-de-katmandou-87671" />
			<meta property="og:image" content="http://www.air-cosmos.com/upload/18/pics/2016/12/thumb/585406dcdf6e0.jpeg" />
	
			<link rel="icon" href="/upload/18/pics/2016/05/thumb/57467ed1aeaa2.png" />
		
			<link rel="alternate" type="application/rss+xml" 
			title="RSS Feed" 
			href="http://www.air-cosmos.com/rss/" />
		
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />
<!--[if lt IE 9]>
	<script src="/tpl/txt16b/js/html5shiv.js"></script>
	<link rel="stylesheet" href="/tpl/txt16b/css/styles-ie.css" />
	<script>var head = document.getElementsByTagName ('head')[0],
		style = document.createElement ('style');
		style.type = 'text/css';
		style.styleSheet.cssText = ':before,:after{content:none !important}';
		head.appendChild(style);
		setTimeout(function(){head.removeChild(style);}, 0);
	</script>
<![endif]-->

<script type="text/javascript">
    sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
    function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
     if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
     document.write('<scr'+'ipt src="http://www3.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
    }
</script>
<meta name="google-site-verification" content="gGajXWbyMSTHIhL6mBmq0hqIYBV4OuYAtiUucDf8GqQ" />

<link type='text/css' rel='stylesheet' href='/tpl/txt16b/css/template.css'  />
<link type='text/css' rel='stylesheet' href='/tpl/txt16b/css/perfect-scrollbar.min.css'  />
<link type='text/css' rel='stylesheet' href='/tpl/txt16b/css/font-awesome.min.css'  />
<link type='text/css' rel='stylesheet' href='/tpl/txt16b/css/tpl-adds.css'  />
<link type='text/css' rel='stylesheet' href='/tpl/txt16b/css/tpl-upd.css'  />
<link type='text/css' rel='stylesheet' href='/tpl/txt16b/css/tpl-upadd.css'  />
<style type='text/css' rel='stylesheet'>
	.bgc-1,
	.articles-top .label,
	.button.ui-bgcolor-1,
	.button-scale,
	[id=enroll] button,
	.articles-top .label,
	main .timeline-section h1:before,
	[id="medias"] h2:after,
	.article-comment-form h2,
	.article-related-share .comments,
	.page-premium-plans .premium-plans-item.featured:before,
	.action_search-bar .icon-cross:hover, 
	.action_search-bar .icon-cross:focus,
	.news-featured-wrap .label,
	[id="medias"] h3:after,
	main .timeline-section h2:before
		 {background:#ed1c24;}
	.color-1,
	.button-scale:hover,
	.button-scale:focus,
	.date-wrap:after,
	[id="widget-wordstag"] h1,
	.featured:before,
	.category-header h1,
	.page-article p a,
	.article-related-component h1,
	.article-comment-wrap .article-comment-date,
	.page-premium-plans .premium-plans-item h2,
	.page-premium-plans .icon-cross:before,
	.page-account h2 a,
	.page-account table a:hover,
	.page-account table a:focus,
	.news-featured-wrap .article-premium .indication:before,
	.news-featured-wrap .article-premium .offers:after,
	.actions_toolbar li > a:before,
	[id="widget-wordstag"] h2,
	.article-related-component h2
		{color:#ed1c24;}
	.bgc-1 > .fade-text:after {
		background:-webkit-linear-gradient(bottom, #ed1c24 0, rgba(255, 255, 255, 0) 100%);
		background:linear-gradient(to top, #ed1c24 0, rgba(255, 255, 255, 0) 100%);
	}


		@media (min-width: 43.75em) {
			.header_wrap:after{
				background:-webkit-linear-gradient(left, #fff 0%, rgba(255,255,255,0) 10%), url('/upload/18/pics/2016/10/origin/57f5eb5f663e8.jpg') right top no-repeat;
				background:linear-gradient(to right, #fff 0%, rgba(255,255,255,0) 10%), url('/upload/18/pics/2016/10/origin/57f5eb5f663e8.jpg') right top no-repeat;
				background-size: cover;
				width:1200px;
			}
		}
		@media (min-width: 62.5em) {.header_wrap:after{background-size:cover;}}
	
header .header_logo img {height:60px;}
.header_wrap .logo_plus-baseline {padding:10px;}

		body,
		.news-featured-wrap
			{background:#eeeeee;}
		@media (min-width: 85.375em) {.sidebar {background:#eeeeee;}}
		#sidebar section {background:#eeeeee;}
		main.timeline-actived {background:#eeeeee url(/tpl/txt16b/img/timeline.svg) center 16.375em repeat-y;}
	

#sas_ban {text-align:center; min-height:1px;}
.article-main:before {content:none;}
.article-main {margin-top:.5em;}

			.article-related-image:before {
				background:-webkit-linear-gradient(top, rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 1)), url("/upload/18/pics/2016/12/web/585406dcdf6e0.jpeg") no-repeat center top;
				background:linear-gradient(to bottom, rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 1)), url("/upload/18/pics/2016/12/web/585406dcdf6e0.jpeg") no-repeat center top;
				background-size:cover;
			}
			article.article-main figure.article-related-image:before {top:0;}
			@supports ((-webkit-filter: blur(30px)) or (filter: blur(30px))) {
				.article-related-image:before {
					background:-webkit-linear-gradient(top, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url("/upload/18/pics/2016/12/web/585406dcdf6e0.jpeg") no-repeat center top;
					background:linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url("/upload/18/pics/2016/12/web/585406dcdf6e0.jpeg") no-repeat center top;
					background-size:cover;
					-webkit-filter:blur(30px);
					filter:blur(30px);
				}
	                        article.article-main figure.article-related-image:before {top:5em;}
			}
		

	#widget-une-paper {border:1px solid #ccc; padding:1em; text-align:center;}
	#widget-une-paper  h1 {
	    color: #333;
	    font-size: 1.375em;
	    margin-top: 0;
	    margin-bottom: .5em;
	}
	#widget-une-paper img {border:1px solid #ccc;}
	#widget-une-paper .buttons a {
	    background: #5f5f5f;
	    border: 0;
	    color: #fff;
	    display: block;
	    line-height: 2;
	    outline: 0;
	    padding: 0 1em;
	    -webkit-transition: 300ms ease all;
	    transition: 300ms ease all;
	    -webkit-transform-origin: center top;
	    transform-origin: center top;
	    width: 100%;
	    text-align:center;
	    margin-bottom:1px;
	}
        #widget-une-paper .buttons a:hover, #widget-une-paper .buttons a:focus {
	    background: #fff;
	    color: #5f5f5f;
	}
	#widget-une-paper .une-paper {position:relative; display:inline-block;}
	#widget-une-paper .une-paper .expand {
		position:absolute;
		top:15px;
		right:15px;
		color:#5f5f5f;
		font-size:24px;
	}
</style>
</head>

<body>
	<header class="header_wrap shadow_diffuse-medium">
	<div class="logo_plus-baseline">
		<h1 class="header_logo">
							<a href="/"><img src="/upload/18/pics/2015/12/web/566a9d130835f.png" alt="Logo Air & Cosmos" /></a>
					</h1>
					<p>1er site francophone d'actualité aéronautique et spatiale</p>
			</div>
</header>
<nav class="nav_primary">
	<div class="short-logo">
                                        <a href="/" class="logo"><img src="/upload/18/pics/2015/12/web/566a9d130835f.png" alt="Logo Air & Cosmos" /></a>
                                                        <a href="/" class="favicon"><img src="/upload/18/pics/2016/05/web/57467ed1aeaa2.png" alt="Logo Air & Cosmos" /></a>
                	</div>
	<ul class="shadow_diffuse-medium navbar">
		<li class="nav_li-lv1"><a href="/"><span class='icon-home3'></span></a></li>
		<li class='nav_li-lv1'><a href='/actualite/'>Actualités</a></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Défense</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/defense/'>Défense</a></li><li><a href='/actualite/armees-de-l-air/'> Armées</a></li><li><a href='/actualite/avions-de-combat/'> Avions de combat</a></li><li><a href='/actualite/avion-de-transport-militaire/'> Avions de transport</a></li><li><a href='/actualite/helicoptere-militaire/'> Hélicoptères militaires</a></li><li><a href='/actualite/drone-militaire/'> Drones</a></li><li><a href='/actualite/missile-antiaerien/'> Missiles</a></li><li><a href='/actualite/systemes-militaires/'> Systèmes</a></li></ul></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Aviation Civile</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/aviation-civile/'>Aviation Civile</a></li><li><a href='/actualite/avion-commercial/'> Avions commerciaux</a></li><li><a href='/actualite/compagnie-aerienne/'> Compagnies aériennes</a></li><li><a href='/actualite/aviation-legere-et-d-affaires/'> Aviation légère et d'affaires</a></li><li><a href='/actualite/helicoptere-civil/'> Hélicoptères civils</a></li><li><a href='/actualite/aeroport-france-international/'> Aéroports</a></li></ul></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Espace</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/espace/'>Espace</a></li><li><a href='/actualite/transport-spatial/'> Transport spatial</a></li><li><a href='/actualite/satellite/'> Satellites</a></li><li><a href='/actualite/vols-habites/'> Vols habités</a></li><li><a href='/actualite/technologie-aeronautique/'> Technologies</a></li><li><a href='/actualite/sciences-spatiales/'> Sciences</a></li><li><a href='/actualite/applications-espace/'> Applications</a></li></ul></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Industrie</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/industrie/'>Industrie</a></li><li><a href='/actualite/contructeur-aeronautique/'> Constructeurs</a></li><li><a href='/actualite/motoriste-aeronautique/'> Motoristes</a></li><li><a href='/actualite/moteurs-civils/'> Moteurs civils</a></li><li><a href='/actualite/equipementier-aeronautique/'> Equipementiers</a></li><li><a href='/actualite/entreprise-aeronautique-pme-eti/'> PME / ETI</a></li><li><a href='/actualite/resultat-aeronautique/'> Résultats</a></li><li><a href='/actualite/fusion-acquisition-aeronautique/'> Fusions & acquisitions</a></li><li><a href='/actualite/maintenance-aeronautique/'> Maintenance</a></li><li><a href='/actualite/nominations/'> Nomination</a></li></ul></li><li class='nav_li-lv1'><a href='/actualite/conferences/'>Conférences</a></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Salons</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/salon/'>Salons</a></li><li><a href='/actualite/euronaval-2016/'> Euronaval 2016</a></li><li><a href='/actualite/farnborough-air-show-2016/'> Farnborough Air Show 2016</a></li><li><a href='/actualite/eurosatory-2016/'> Eurosatory 2016</a></li><li><a href='/actualite/berlin-ila-2016/'> Berlin ILA 2016</a></li><li><a href='/actualite/marrakech/'> Marrakech</a></li><li><a href='/actualite/dubai-airshow-2015/'> Dubai Airshow 2015</a></li><li><a href='/actualite/bourget-2015/'> Bourget 2015</a></li><li><a href='/actualite/aero-india-2015/'> Aero India 2015</a></li><li><a href='/actualite/salon-ebace/'> Salon EBACE</a></li><li><a href='/actualite/salon-heli-expo/'> SALON HELI EXPO</a></li><li><a href=''> Singapore Airshow 2016</a></li><li><a href='/actualite/helitech-2016/'> Helitech 2016</a></li></ul></li><li class='nav_li-lv1'><a href='/actualite/histoire/'>Histoire</a></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Emploi</a>
						<ul class='nav_ul-lv2'><li><a href='/offres-emploi/'> Offres d'Emploi</a></li><li><a href='/actualite/actu-rh/'> Actu RH</a></li></ul></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Le Journal</a>
						<ul class='nav_ul-lv2'><li><a href='/en-video/'> En Vidéos</a></li><li><a href='/en-images/'> En Images</a></li><li><a href='/page/qui-sommes-nous/'> Qui sommes-nous ?</a></li><li><a href='/page/advertising/'> Advertising</a></li><li><a href='/page/air-cosmos-data/'> Air&Cosmos DATA</a></li><li><a href='/page/mentions-legales/'> Mentions légales</a></li><li><a href='/page/conference-aeronautique/'> Conférences</a></li><li><a href='/page/nos-partenaires/'> Nos partenaires</a></li></ul></li>	</ul>
	<ul class="actions_toolbar">
					<li><a class="wy-modal-open icon-user" data-id="modal-login" href="#"><span class="legend">Se connecter</span></a></li>
			<li><a href="#" class="wy-modal-open icon-star-full" data-id="modal-signup"><span class="legend">S'inscrire</span></a></li>
				<li><a href="#" class="icon-search wy-modal-open" data-id="modal-search" id="wy-btn-search"><span class="legend">Rechercher</span></a></li>
								<li class='wy-switch-item'>
							<a href="#" class="icon-picture" onclick="$('#form-tpl-img16').submit (); return false;">
								<span class="legend">Media Wall</span>
							</a>
							<form method="post" id="form-tpl-img16">
								<input type="hidden" name="action" value="tpl-select" />
								<input type="hidden" name="tpl" value="img16" />
							</form>
						</li>
				</ul>
</nav>

<div class="wy-dlg" id="wy-dlg-search">
	<div class="action_search-bar">
		<form method="get" action="/recherche/" id="wy-form-search">
			<label for="wy-input-search"><span class="invisible">Search:</span></label>
			<input type="search" id="wy-input-search" placeholder="Enter a keyword" name="q" required />
			<input type="submit" value="Ok" name=""  id="wy-btn-searchok" class="inline" />
		</form>
		<a href="#" class="icon-cross wy-dlg-close"><span class="invisible">Close this search bar</span></a>
	</div>
</div>
		<main class="page-article sidebar-actived">
	<div id="sas_ban">
	<script type="text/javascript">
    sas_pageid='55248/414547';
    sas_formatid=24172;		// Format : Giga-bannière 1000x90
    sas_target='';			// Ciblage
    SmartAdServer(sas_pageid,sas_formatid,sas_target);
    </script>
    <noscript>
    <a href="http://www3.smartadserver.com/call/pubjumpi/55248/414549/24172/M/[timestamp]/?" target="_blank">
    <img src="http://www3.smartadserver.com/call/pubi/55248/414549/24172/M/[timestamp]/?" style="border:0;" alt="" /></a>
    </noscript>
</div>
    <article class="article-main">
		<section class="article-related-header">
						<span class="article-info">
				<span class='ekt-j-part'>16</span> <span class='ekt-smoy-part'>déc.</span> <span class='ekt-y4-part'>2016</span> | 
				Par <span class="color-1">Jean-Baptiste HEGUY</span>
							</span>
		</section>
			<h1>Le groupe ADP à l'oeuvre à l'aéroport de Katmandou</h1>

								<figure class="article-related-image">
					<a href="/upload/18/pics/2016/12/paper/585406dcdf6e0.jpeg" class="article-html5lightbox"
							data-thumbnail="/upload/18/pics/2016/12/thumb/585406dcdf6e0.jpeg" data-group="pictures"
							title="L'aéroport international de Tribhuvan &copy; DR"						>
						<span class="expandable">
							<img src="/upload/18/pics/2016/12/web/585406dcdf6e0.jpeg" alt="L'aéroport international de Tribhuvan &copy; DR" />
							<span class="expand">
								<i class="fa fa-expand"></i> </span>
						</span>
						<figcaption>L'aéroport international de Tribhuvan &copy; DR</figcaption>
					</a>
														</figure>
				<section class="article-related-content">
			<div class="content-text">
			<p class='headline'>ADP Ingénierie, filiale du groupe ADP, assurera l'extension de la plateforme népalaise qui avait été endommagée par le séisme d'avril 2015.</p>						<p><p>Le groupe ADP a été choisi pour assurer l'extension de l'aéroport international Tribhuvan&nbsp;de Katmandou. Quand il sera achevé en 2021, le nouveau terminal permettra de faire passer la capacité de la plateforme de 4,5 à 12 millions de passagers. Un terminal VIP va aussi être construit et le terminal international actuel sera converti pour gérer le trafic intérieur et régional.&nbsp;</p>

<p>Le nouveau terminal international, qui permettra aussi de compenser les dégâts engendrés par le séisme d'avril 2015, aura une surface de 95 000 mètres (9,5 hectares) avec six nouveaux postes de parking avions au contact et dix huit au large.&nbsp;</p>
</p>
						</div>
		</section>

				
						
			</article>

	
			<section class="article-related-comments article-related-component">
			<h2>Commentaires</h2>
			<a href="#comment" class="button-reagir smooth-scroll" id="btn-comment">Réagir</a>
															</section>
		<div id="modal-report-comment" class="wy-modal">
			<div class="modal-wrap">
				<div class="sub-wrap">
					<h2>Signaler un contenu abusif</h2>
					<form method="post" action="comment">
						<input type="hidden" name="action" value="report-abusive-comment-sync" />
						<input type="hidden" name="cid" value="" />
						<div class="form-set">
							<label>Vous voulez signaler ce commentaire comme abusif ?</label>
						</div>
						<input type="submit" value="Oui" />
						<input type="submit" value="Non" class="wy-modal-close" />
					</form>
					<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
				</div>
			</div>
		</div>
			</main>
	<section id="sidebar" class="sidebar">
	<section class="widget-newsletter">
	<h2 class="widget_title">Suivez-nous</h2>
	<ul class="list-icons-horizontal">
		<li><a href='http://facebook.com/199653943429833' target='_blank' title="Facebook">
					<i class='fa fa-facebook'></i><span class='invisible'>Facebook</span></a></li><li><a href='http://twitter.com/AiretCosmos' target='_blank' title="Twitter">
					<i class='fa fa-twitter'></i><span class='invisible'>Twitter</span></a></li><li><a href='http://www.linkedin.com/company/air-&-cosmos' target='_blank' title="LinkedIn">
					<i class='fa fa-linkedin'></i><span class='invisible'>LinkedIn</span></a></li>		<li><a href="/rss" title="Flux RSS"><i class='fa fa-rss'></i><span class="invisible">RSS</span></a></li>
	</ul>
</section>
<section id="widget-une-paper">
	<span class="label bgc-1 color-fff">En kiosque cette semaine</span>
	<a href="/upload/18/specific/sommaire.jpg" class="une-paper aec-paper-html5lightbox"
			data-group="aec-paper" title="En kiosque cette semaine">
		<img src="/upload/18/specific/une.jpg" alt="En kiosque cette semaine" title="En kiosque cette semaine" />
		<i class="fa fa-expand expand"></i>
	</a>
	<div class='buttons'>
		<a href="http://www.air-cosmosboutique.com/famille-7/kiosque.php" target="_blank" class="linkto-all"><i class='fa fa-tablet'></i> Numérique</a>
		<a href="http://www.air-cosmosboutique.com/famille-6/abonnement.php" target="_blank" class="linkto-all"><i class='fa fa-shopping-cart'></i> S'abonner</a>
		<a href="http://www.trouverlapresse.com/LOP/accesTitre.do?codif=01156" target="_blank" class="linkto-all"><i class='fa fa-search'></i> Où acheter ?</a>
	</div>
</section>
<section id="smartad">
<script type="text/javascript">
			sas_pageid='55248/414547';
			sas_formatid=24173;		// Format : Carre 1 300x300
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
            <a href="http://www3.smartadserver.com/call/pubjumpi/55248/414547/24173/M/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/55248/414547/24173/M/[timestamp]/?" style="border:0;" alt="" /></a>
            </noscript>
</section>
<section class="widget-newsletter">
	<h2 class="widget_title">Newsletter</h2>
	<p>Restez informés en vous inscrivant à notre newsletter</p>

			<input type="email" id="email" name="email" class="input-text" placeholder="exemple@email.com" required />
		<input type="submit" value="S'inscrire" class="wy-modal-open" data-id="modal-newsletter" 
			onclick="$('#fnl-email').val ($('#email').val ());" />
	</section>

	
	<div id="modal-newsletter" class="wy-modal">
		<div class="modal-wrap">
			<div class="sub-wrap wyform">
				<h2>Inscription à la newsletter</h2>
				<form method="post">
					<input type="hidden" name="action" value="nlsuscribe" />
					
					<div class="form-set">
						<label class="wylabel" for="fnl-email">Email*</label>
						<input type="email" class="wyinput" name="email" required id="fnl-email" />
					</div>
					

											<div class="form-set">
							<label class="wylabel" for="fnl-14">Nom</label>
						<input type='text' id='fnl-14' name='fnl-14'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-16">Prénom</label>
						<input type='text' id='fnl-16' name='fnl-16'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-2">Raison sociale</label>
						<input type='text' id='fnl-2' name='fnl-2'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-6">Vous êtes*</label>
						<select id='fnl-6' name='fnl-6' required class='wyinput required'>
										<option value=''>--- Choisir ---</option><option>Directeur</option><option>Dirigeant</option><option>Employé</option><option>Cadre supérieur</option><option>Cadre moyen</option><option>Agent de maîtrise</option><option>Pilote</option><option>Etudiant</option><option>Retraité</option></select>						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-8">Votre service*</label>
						<select id='fnl-8' name='fnl-8' required class='wyinput required'>
										<option value=''>--- Choisir ---</option><option>Achats Logistique</option><option>Administration publique</option><option>Commercial</option><option>Communication publicité marketing</option><option>Direction générale conseil d'administration</option><option>Documentation CDI</option><option>Enseignement</option><option>Export international</option><option>Finance fiscalité gestion</option><option>Production techniques qualité sécurité</option><option>R&D</option><option>Opérations</option></select>						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-4">Secteur d’activité*</label>
						<select id='fnl-4' name='fnl-4' required class='wyinput required'>
										<option value=''>--- Choisir ---</option><option>Assurances</option><option>Banque Finance</option><option>Conseil Consulting</option><option>Enseignement Formation</option><option>Services aux entreprises</option><option>Industrie aéronautique</option><option>Industrie de défense</option><option>Armée</option><option>Spatial</option><option>Transport aérien</option><option>Aéroports</option><option>Autre</option></select>						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-10">Votre titre</label>
						<input type='text' id='fnl-10' name='fnl-10'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-12">Taille de votre entreprise*</label>
						<select id='fnl-12' name='fnl-12' required class='wyinput required'>
										<option value=''>--- Choisir ---</option><option>1 à 49 salariés</option><option>50 à 199 salariés</option><option>200 à 499 salariés</option><option>500 salariés et plus</option><option>Autre</option></select>						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-18">Adresse</label>
						<input type='text' id='fnl-18' name='fnl-18'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-20">Code Postal</label>
						<input type='text' id='fnl-20' name='fnl-20'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-22">Ville</label>
						<input type='text' id='fnl-22' name='fnl-22'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-24">Pays</label>
						<input type='text' id='fnl-24' name='fnl-24'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-26">Téléphone</label>
						<input type='text' id='fnl-26' name='fnl-26'  class='wyinput ' />						</div>
										
					<input type="submit" value="S'inscrire" />
				</form>
				<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
			</div>
		</div>
	</div>
<section class="widget-newsletter">
	<h2 class="widget_title">Contribuer</h2>
			<a class="wy-btn" href="/contribuer/article/">Suggérer un article</a>
			</section>
<section class="articles-top">
	<span class="label bgc-1 color-fff">Top Articles</span>
	<div class="js-tabs">
		<ul class="js-tablist">
							<li class="js-tablist__item">
					<a href="#top-lus" id="label_top-lus" class="js-tablist__link">Lus</a>
				</li>
										<li class="js-tablist__item">
					<a href="#top-commentes" id="label_top-commentes" class="js-tablist__link">Commentés</a>
				</li>
					</ul>
					<div id="top-lus" class="js-tabcontent">
				<ol>
					<li><a href='/suisse-des-mesures-immediates-preconisees-en-attendant-un-nouveau-chasseur-85977'>Suisse : Des mesures immédiates préconisées en attendant un nouveau chasseur</a></li><li><a href='/la-pologne-lance-un-appel-d-offres-pour-14-helicopteres-87101'>La Pologne lance un appel d'offres pour 14 hélicoptères</a></li><li><a href='/vente-geante-d-helicopteres-boeing-au-moyen-orient-87359'>Vente géante d'hélicoptères Boeing au Moyen Orient</a></li><li><a href='/serie-noire-pour-le-porte-avions-russe-87149'>Série noire pour le porte-avions russe</a></li><li><a href='/air-france-recoit-son-premier-boeing-787-87059'>Air France reçoit son premier Boeing 787</a></li>				</ol>
			</div>
							<div id="top-commentes" class="js-tabcontent">
				<ol>
					<li><a href='/chammal-bilan-du-deploiement-du-charles-de-gaulle-87655'>Chammal : Bilan du déploiement du "Charles de Gaulle"</a></li><li><a href='/mission-reussie-pour-pegasus-xl-87619'>Mission réussie pour Pegasus XL</a></li><li><a href='/vega-place-le-satellite-turc-gokturk-1-sur-orbite-87219'>Vega place le satellite turc Göktürk 1 sur orbite</a></li><li><a href='/la-bulgarie-va-moderniser-sa-flotte-de-combat-87603'>La Bulgarie va moderniser sa flotte de combat</a></li><li><a href='/l-estaca-propose-aussi-une-formation-de-pilotes-a-ses-futurs-ingenieurs-87547'>L'ESTACA propose aussi une formation de pilotes à ses futurs ingénieurs</a></li>				</ol>
			</div>
			</div>
</section><section class="articles-top last_articles">
	<span class="label bgc-1 color-fff">Actualité en continu</span>
	<div class="js-tabs">
		<div class="js-tabcontent">
			<ul>
				<li><a href='/iran-air-signe-pour-100-airbus-87895'><span class='date'>14h55</span>Iran Air signe pour 100 Airbus</a></li><li><a href='/l-espagne-receptionne-son-premier-tigre-had-block-2-87893'><span class='date'>14h14</span>L'Espagne réceptionne son premier Tigre HAD Block 2</a></li><li><a href='/eurowings-installe-une-base-a-munich-87881'><span class='date'>12h37</span>Eurowings installe une base à Munich</a></li><li><a href='/trois-offres-deposees-pour-air-madagascar-87877'><span class='date'>11h23</span>Trois offres déposées pour Air Madagascar</a></li><li><a href='/benelux-mutualisation-de-la-defense-aerienne-87839'><span class='date'>09h52</span>Benelux : Mutualisation de la défense aérienne</a></li><li><a href='/drones-de-loisir-une-carte-pour-les-telepilotes-87865'><span class='date'>21/12</span>Drones de loisir : une carte pour les télépilotes</a></li><li><a href='/vueling-va-renforcer-sa-presence-en-france-87847'><span class='date'>21/12</span>Vueling va renforcer sa présence en France</a></li>			</ul>
		</div>
	</div>
	<a href="/actualite/" class="button-scale link">Toute l'actualité</a>
</section><section class="medias">
	<span class="label bgc-1 color-fff">En vidéo</span>
			<a href="http://www.youtube.com/embed/KSmE0TY36uk" class="fg-html5lightbox playable"
				data-thumbnail="http://img.youtube.com/vi/KSmE0TY36uk/0.jpg" data-group="videos" 				title="A sneak peek into Changi Airport Terminal 4 &copy; ChangiAirport"			>
							<img src="http://img.youtube.com/vi/KSmE0TY36uk/0.jpg" title="A sneak peek into Changi Airport Terminal 4 &copy; ChangiAirport" alt="A sneak peek into Changi Airport Terminal 4 &copy; ChangiAirport" />
				<i class='fa fa-youtube-play'></i>
					</a>
			<a href="http://www.youtube.com/embed/mIscYqTEXIo" class="fg-html5lightbox"
				data-thumbnail="http://img.youtube.com/vi/mIscYqTEXIo/0.jpg" data-group="videos" style='display:none;'				title="Arrivée à Roissy du premier Boeing 787 d'Air France &copy; Cyrille Cosmao"			>
					</a>
			<a href="http://www.youtube.com/embed/E4Ity8O5QU0" class="fg-html5lightbox"
				data-thumbnail="http://img.youtube.com/vi/E4Ity8O5QU0/0.jpg" data-group="videos" style='display:none;'				title="Tucana, un bureau d'étude qui monte &copy; Benoit Gilson"			>
					</a>
			<a href="http://www.youtube.com/embed/YTosRsIHiJI" class="fg-html5lightbox"
				data-thumbnail="http://img.youtube.com/vi/YTosRsIHiJI/0.jpg" data-group="videos" style='display:none;'				title="3A, expert de la fabrication additive &copy; Benoit Gilson"			>
					</a>
			<a href="http://www.youtube.com/embed/PuxFMOp8rr8" class="fg-html5lightbox"
				data-thumbnail="http://img.youtube.com/vi/PuxFMOp8rr8/0.jpg" data-group="videos" style='display:none;'				title="Tala, le spécialiste de la logistique aéronautique &copy; Benoit Gilson"			>
					</a>
			<a href="http://www.youtube.com/embed/JdRdi5cgZjc" class="fg-html5lightbox"
				data-thumbnail="http://img.youtube.com/vi/JdRdi5cgZjc/0.jpg" data-group="videos" style='display:none;'				title="JT Air & Cosmos 01/12 - Salon Aeromart &copy; Benoit Gilson"			>
					</a>
			<a href="http://www.youtube.com/embed/yn-PlB6VZWc" class="fg-html5lightbox"
				data-thumbnail="http://img.youtube.com/vi/yn-PlB6VZWc/0.jpg" data-group="videos" style='display:none;'				title="JT Jour2 H264 &copy; Benoit Gilson"			>
					</a>
			<a href="http://www.youtube.com/embed/NT5-veumSF8" class="fg-html5lightbox"
				data-thumbnail="http://img.youtube.com/vi/NT5-veumSF8/0.jpg" data-group="videos" style='display:none;'				title="Avnir, spécialiste de l’ingénierie mécanique aéronautique &copy; Benoit Gilson"			>
					</a>
			<a href="http://www.youtube.com/embed/fPG0pwjteg8" class="fg-html5lightbox"
				data-thumbnail="http://img.youtube.com/vi/fPG0pwjteg8/0.jpg" data-group="videos" style='display:none;'				title="L'Occitanie intentifie son soutien au secteur aéronautique &copy; Benoit Gilson"			>
					</a>
			<a href="http://www.youtube.com/embed/rxk7U0m4fYE" class="fg-html5lightbox"
				data-thumbnail="http://img.youtube.com/vi/rxk7U0m4fYE/0.jpg" data-group="videos" style='display:none;'				title="WeAre H264 &copy; Benoit Gilson"			>
					</a>
		</section>
<section class="medias">
	<span class="label bgc-1 color-fff">En images</span>
			<a href="/upload/18/pics/2016/11/paper/58384eff6cbb5.jpeg" class="fg-html5lightbox playable"
				data-thumbnail="/upload/18/pics/2016/11/thumb/58384eff6cbb5.jpeg" data-group="pictures" 				title="Jetman en vol en formation avec la Patrouille de France &copy; Airborne Films"			>
							<img src="/upload/18/pics/2016/11/web/58384eff6cbb5.jpeg" alt="Jetman en vol en formation avec la Patrouille de France &copy; Airborne Films" title="Jetman en vol en formation avec la Patrouille de France &copy; Airborne Films" />
				<i class='fa fa-expand'></i>
					</a>
			<a href="/upload/18/pics/2016/11/paper/582c806a59c1c.jpg" class="fg-html5lightbox"
				data-thumbnail="/upload/18/pics/2016/11/thumb/582c806a59c1c.jpg" data-group="pictures" style='display:none;'				title="Baïkonour, le Soyouz devant la super lune &copy; Nasa/Bill Ingalls"			>
					</a>
			<a href="/upload/18/pics/2016/10/paper/57fb718e605e4.jpg" class="fg-html5lightbox"
				data-thumbnail="/upload/18/pics/2016/10/thumb/57fb718e605e4.jpg" data-group="pictures" style='display:none;'				title="Les Raptor de Langley sur le parking de Rickenbacker Air National Guard Base, dans l'Ohio, ont fuit l'ouragan Matthew. &copy; USAF"			>
					</a>
			<a href="/upload/18/pics/2016/07/paper/577a62f98a627.jpg" class="fg-html5lightbox"
				data-thumbnail="/upload/18/pics/2016/07/thumb/577a62f98a627.jpg" data-group="pictures" style='display:none;'				title="Les F-35B escortés par des Hawk de la RAF &copy; GHLee"			>
					</a>
			<a href="/upload/18/pics/2016/06/paper/5757cc2104e73.jpg" class="fg-html5lightbox"
				data-thumbnail="/upload/18/pics/2016/06/thumb/5757cc2104e73.jpg" data-group="pictures" style='display:none;'				title="Formation en diamant &copy; Royal Air Force"			>
					</a>
			<a href="/upload/18/pics/2016/06/paper/574f0359e0879.jpg" class="fg-html5lightbox"
				data-thumbnail="/upload/18/pics/2016/06/thumb/574f0359e0879.jpg" data-group="pictures" style='display:none;'				title="Nigel lamb, Martin Sonka et Yoshihide Muroya &copy; Red Bull Air Race"			>
					</a>
			<a href="/upload/18/pics/2016/05/paper/5745e456d77fb.jpg" class="fg-html5lightbox"
				data-thumbnail="/upload/18/pics/2016/05/thumb/5745e456d77fb.jpg" data-group="pictures" style='display:none;'				title="Le premier 787 de la compagnie à atterrit à &quot;Roland Garros&quot; le 25 mai 2016 &copy; C.Cosmao"			>
					</a>
			<a href="/upload/18/pics/2016/05/paper/5744032e2eb3d.jpg" class="fg-html5lightbox"
				data-thumbnail="/upload/18/pics/2016/05/thumb/5744032e2eb3d.jpg" data-group="pictures" style='display:none;'				title="Les avions NL1 et NL2 se sont posés sur la base hollandaise le 23 mai 2016 à 21h. &copy; Lockheed Martin"			>
					</a>
			<a href="/upload/18/pics/2016/05/paper/573c5e9962cd4.jpg" class="fg-html5lightbox"
				data-thumbnail="/upload/18/pics/2016/05/thumb/573c5e9962cd4.jpg" data-group="pictures" style='display:none;'				title="L'escadron 617 &quot;Dam-Busters&quot; &copy; Ministry of Defense"			>
					</a>
			<a href="/upload/18/pics/2016/05/paper/57330b93c4ea7.jpg" class="fg-html5lightbox"
				data-thumbnail="/upload/18/pics/2016/05/thumb/57330b93c4ea7.jpg" data-group="pictures" style='display:none;'				title="Démonstration de force en Corée &copy; usaf"			>
					</a>
		</section>
<section id="widget-wordstag" class="ui-ghost">
	<h2>In the news</h2>
	<div class="tags">
		<a href='/mot-cle/la-semaine-en-visu'>La semaine en visu</a> <a href='/mot-cle/en-bref'>En bref</a> <a href='/mot-cle/espace'>Espace</a> <a href='/mot-cle/airbus'>Airbus</a> <a href='/mot-cle/defense'>Défense</a> <a href='/mot-cle/industrie'>Industrie</a> <a href='/mot-cle/boeing'>Boeing</a> <a href='/mot-cle/confidentiel'>Confidentiel</a> <a href='/mot-cle/mouvements'>Mouvements</a> <a href='/mot-cle/aviation-civile'>Aviation civile</a> 	</div>
</section><div id="widget-facebook">
	<div class="fb-page" data-href="https://www.facebook.com/199653943429833" 
		data-tabs="like" data-small-header="false" data-adapt-container-width="true" 
		data-hide-cover="false" data-show-facepile="true">
	</div>
</div>
<div id="widget-twitter">
	<a class="twitter-timeline" href="https://twitter.com/AiretCosmos" 
		data-widget-id="340408727247134721" style="height:500px;"
		></a>
	</div></section>
	
﻿<footer>
		<p class="copyright">
		&copy; Copyright 2016 - Air et Cosmos. Tous droits réservés.		<br/>
		Powered with <a href='http://www.rewyer.com/'>Rewyer</a> by <a href='http://www.euskalibur.com/'>Euskalibur</a>.
	</p>
</footer>

<div id="modal-search" class="wy-modal">
        <div class="modal-wrap">
                <div class="sub-wrap">
			<h2>Recherche</h2>
	                <form action="/recherche/">
				<div class="form-set">
	                        	<input name="q" type="search" required class="text" placeholder="Recherche..."/>
				</div>
        	                <input id="form-search-submit-2" type="submit" value="Recherche">
	                </form>
			<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
		</div>
	</div>
</div>
<div id="form-search" class="form-search">
	<div class="modal-wrap">
		<form action="/recherche/">
			<input name="q" type="search" required placeholder="Rechercher..." />
			<label for="form-search-submit"  class="icon-search" aria-hidden="true"><span>Rechercher</span></label>
			<input id="form-search-submit" type="submit" value="Rechercher">
		</form>
	</div>
</div>
<div id="modal-login" class="wy-modal">
	<div class="modal-wrap">
		<div class="sub-wrap">
			<h2>Se connecter</h2>
			<form method="post">
				<input type="hidden" name="action" value="Login" />
				<input type="hidden" name="redirect" value="" />
				<div class="form-set">
					<input type="email" class="text" name="email" required placeholder="Email" />
				</div>
				<div class="form-set">
					<input type="password" class="text" name="password" required placeholder="Mot de passe" />
				</div>
				<div class="form-set">
					<label for="autologin">
						<input type="checkbox" id="autologin" name="autologin" checked />
						Resté connecté					</label>
				</div>
				<input type="submit" value="Se connecter" />
			</form>
			<a href='#' data-id="modal-signup" class="wy-modal-open wy-modal-btn">S'inscrire</a>
			<a href='#' data-id="modal-forget-pwd" class="wy-modal-open wy-modal-btn">J'ai oublié mon mot de passe</a>
			<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
		</div>
	</div>
</div>
<div id="modal-forget-pwd" class="wy-modal">
	<div class="modal-wrap">
		<div class="sub-wrap">
			<h2>J'ai oublié mon mot de passe</h2>
			<form method="post">
				<input type="hidden" name="action" value="forget-pwd" />
				<p>Saisissez votre email pour réinitialiser votre mot de passe.</p>
				<div class="form-set">
					<input type="email" class="text" name="email" required placeholder="Email" />
				</div>
				<input type="submit" value="Ok" />
			</form>
			<a href='#' data-id="modal-login" class="wy-modal-open wy-modal-btn">Se connecter</a>
			<a href='#' data-id="modal-signup" class="wy-modal-open wy-modal-btn">S'inscrire</a>
			<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
		</div>
	</div>
</div>
<div id="modal-signup" class="wy-modal">
	<div class="modal-wrap">
		<div class="sub-wrap">
			<h2>S'inscrire</h2>
			<form method="post">
				<input type="hidden" name="action" value="CreateAccount" />
				<div class="form-set">
					<input type="text" class="text" name="surname" required placeholder="Prénom" />
				</div>
				<div class="form-set">
					<input type="text" class="text" name="name" required placeholder="Nom" />
				</div>
				<div class="form-set">
					<input type="email" class="text" name="email" required placeholder="Email" />
				</div>
				<div class="form-set">
					<input type="password" class="text" name="password" required placeholder="Mot de passe" />
				</div>
				<input type="submit" value="S'inscrire" />
			</form>
			<a href='#' data-id="modal-login" class="wy-modal-open wy-modal-btn">Se connecter</a>
			<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
		</div>
	</div>
</div>
	<div class='cnil'>En poursuivant votre navigation sur ce site, vous acceptez l’utilisation 
		de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.
		
					<div class='cnil-close' onclick="$('.cnil').hide ();">
						<span class='icon-cross'></span>
					</div>
				</div>
<script type='text/javascript' src='/tpl/txt16b/js/jquery-1.12.0.min.js' ></script>

<script type='text/javascript' src='/tpl/txt16b/js/jquery-hide-show.min.js' ></script>

<script type='text/javascript' src='/tpl/txt16b/js/jquery-accessible-tabs.js' ></script>

<script type='text/javascript' src='/tpl/txt16b/js/perfect-scrollbar.jquery.min.js' ></script>

<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3fe135092b4d' async="async"></script>

<script type='text/javascript' src='/tpl/txt16/js/html5lightbox/html5lightbox.js' ></script>

<script type='text/javascript' src='/tpl/txt16b/js/template.js' ></script>

<script type='text/javascript'>		
	$(function () {
		$('#wy-btn-search').click (function () {
			$('#wy-dlg-search').wydlg ('open');
			$('#wy-input-search').focus ();
			return false;
		});
		$('#wy-btn-searchok').click (function () {$('#wy-form-search').submit ();});
	});

$('.article-html5lightbox').html5lightbox ();
					$('#btn-comment').click (function () {
						$('#modal-login input[name="redirect"]').val ('#comment');
						$("#modal-login").addClass ('show');
						return false;
					});
				
			$('.wy-report-comment').click (function () {
				$('#modal-report-comment input[name="cid"]').val ($(this).attr('data-comment-id'));
				$('#modal-report-comment').addClass ('show');
				return false;
			});
		
$('.aec-paper-html5lightbox').html5lightbox ();
$('.fg-html5lightbox').html5lightbox ();
(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=415495688509382";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));

	onload=function () {
		!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	};
	
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-48150196-4', 'airetcosmos.rewyer.com');
								ga('send', 'pageview');   
				ga('create', 'UA-29817377-2', 'air-cosmos.com', {'name': 'rewyer'});
								ga('rewyer.send', 'pageview');
			</script></body></html>
