<!DOCTYPE html>
<html lang="fr">
	<head>	
		<title>L'Airbus A321neo ACF fait son roll-out &agrave; Hambourg - Air&amp;Cosmos</title>
	
	<meta name="description" content="L'Airbus A321neo ACF vient de réaliser sa sortie d'usine ou "roll-out" ce vendredi 5 janvier à Hambourg. La livrée de l'appareil porte la Statue de la..." />
	<meta property="og:description" content="L'Airbus A321neo ACF vient de réaliser sa sortie d'usine ou "roll-out" ce vendredi 5 janvier à Hambourg. La livrée de l'appareil porte la Statue de la..." />
	
			<meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine" />
	    <meta property="og:type" content="article" />
    <meta property="og:title" content="L'Airbus A321neo ACF fait son roll-out &agrave; Hambourg - Air&amp;Cosmos" />
    <meta property="og:site_name" content="Air & Cosmos" />
    <meta property="og:url" content="http://www.air-cosmos.com/l-airbus-a321neo-acf-fait-son-roll-out-a-hambourg-105433" />
			<meta property="og:image" content="http://www.air-cosmos.com/upload/18/pics/2018/01/thumb/5a4fa0b1ce3de.jpg" />
		<link rel="image_src" href="http://www.air-cosmos.com/upload/18/pics/2018/01/thumb/5a4fa0b1ce3de.jpg" />
	
			<link rel="icon" href="/upload/18/pics/2016/05/thumb/57467ed1aeaa2.png" />
		
			<link rel="alternate" type="application/rss+xml" 
			title="RSS Feed" 
			href="http://www.air-cosmos.com/rss/" />
		
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />
<!--[if lt IE 9]>
<script src="/tpl/txt16/js/html5shiv.js"></script>
<link rel="stylesheet" href="/tpl/txt16/css/styles-ie.css" />
<script nonce="NcSiaOHy8nD0RBq28REh4vqzUAo34C4H7xz1Adu1P42lgXX9Eq0o7tWcDQK1P2H1">var head=document.getElementsByTagName('head')[0],style=document.createElement('style');style.type='text/css';style.styleSheet.cssText=':before,:after{content:none !important}';head.appendChild(style);setTimeout(function(){head.removeChild(style);},0);</script>
<![endif]-->


<script type="text/javascript" nonce="NcSiaOHy8nD0RBq28REh4vqzUAo34C4H7xz1Adu1P42lgXX9Eq0o7tWcDQK1P2H1">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="http://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
<meta name="google-site-verification" content="gGajXWbyMSTHIhL6mBmq0hqIYBV4OuYAtiUucDf8GqQ" />

<link type='text/css' rel='stylesheet' href='/tpl/txt16/css/txt16.min.wy-1496154393.css'  />
<link type='text/css' rel='stylesheet' href='/tpl/txt16b/css/txt16b.min.wy-1496301676.css'  />
<link type='text/css' rel='stylesheet' href='/data/18/mywy.wy-1494578518.css'  />
<style type='text/css' rel='stylesheet'>.bgc-1,.articles-top .label,.button.ui-bgcolor-1,.button-scale,[id=enroll] button,.articles-top .label,main .timeline-section h1:before,[id="medias"] h2:after,.article-comment-form h2,.article-related-share .comments,.page-premium-plans .premium-plans-item.featured:before,.action_search-bar .icon-cross:hover,.action_search-bar .icon-cross:focus,.news-featured-wrap .label,[id="medias"] h3:after,main .timeline-section h2:before,.wdg-events-1 .date .top,.set-events .article-info .datetime,.wy-ad .wy-ad-tag{background:#ed1c24;}
.wdg-events-1 a.link_all,.wdg-events-1 h2,.color-1,.button-scale:hover,.button-scale:focus,.date-wrap:after,[id="widget-wordstag"] h1,.featured:before,.category-header h1,.page-article p a,.article-related-component h1,.article-comment-wrap .article-comment-date,.page-premium-plans .premium-plans-item h2,.page-premium-plans .icon-cross:before,.page-account h2 a,.page-account table a:hover,.page-account table a:focus,.news-featured-wrap .article-premium .indication:before,.news-featured-wrap .article-premium .offers:after,.actions_toolbar li > a:before,[id="widget-wordstag"] h2,.article-related-component h2{color:#ed1c24;}
.bgc-1>.fade-text:after{background:-webkit-linear-gradient(bottom, #ed1c24 0,rgba(255,255,255,0) 100%);background:linear-gradient(to top,#ed1c24 0,rgba(255,255,255,0) 100%);}
@media(min-width:43.75em){.header_wrap:after{background:-webkit-linear-gradient(left,#fff 0%,rgba(255,255,255,0) 10%),url('/upload/18/pics/2016/10/origin/593398110d8e8.jpg') right top no-repeat;background:linear-gradient(to right,#fff 0%,rgba(255,255,255,0) 10%),url('/upload/18/pics/2016/10/origin/593398110d8e8.jpg') right top no-repeat;background-size:cover;width:1200px;}}
@media(min-width:62.5em){.header_wrap:after{background-size:cover;}}
header .header_logo img {height:60px;}
.header_wrap .logo_plus-baseline {padding:10px;}
body,.news-featured-wrap{background:#eeeeee;}
@media(min-width:85.375em){.sidebar {background:#eeeeee;}}
#sidebar section{background:#eeeeee;}
main.timeline-actived{background:#eeeeee url(/tpl/txt16b/img/timeline.svg) center 16.375em repeat-y;}
#sas_ban{text-align:center;min-height:1px;}.article-main:before{content:none;}.article-main{margin-top:.5em;}
			.article-related-image:before {
				background:-webkit-linear-gradient(top, rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 1)), url("/upload/18/pics/2018/01/web/5a4fa0b1ce3de.jpg") no-repeat center top;
				background:linear-gradient(to bottom, rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 1)), url("/upload/18/pics/2018/01/web/5a4fa0b1ce3de.jpg") no-repeat center top;
				background-size:cover;
			}
			article.article-main figure.article-related-image:before {top:0;}
			@supports ((-webkit-filter: blur(30px)) or (filter: blur(30px))) {
				.article-related-image:before {
					background:-webkit-linear-gradient(top, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url("/upload/18/pics/2018/01/web/5a4fa0b1ce3de.jpg") no-repeat center top;
					background:linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url("/upload/18/pics/2018/01/web/5a4fa0b1ce3de.jpg") no-repeat center top;
					background-size:cover;
					-webkit-filter:blur(30px);
					filter:blur(30px);
				}
	                        article.article-main figure.article-related-image:before {top:5em;}
			}
		
#widget-une-paper,#widget-une-paper img{border:1px solid #ccc}#widget-une-paper{padding:1em;text-align:center}#widget-une-paper h1{color:#333;font-size:1.375em;margin-top:0;margin-bottom:.5em}#widget-une-paper .buttons a{background:#5f5f5f;border:0;color:#fff;display:block;line-height:2;outline:0;padding:0 1em;-webkit-transition:.3s ease all;transition:.3s ease all;-webkit-transform-origin:center top;transform-origin:center top;width:100%;text-align:center;margin-bottom:1px}#widget-une-paper .buttons a:focus,#widget-une-paper .buttons a:hover{background:#fff;color:#5f5f5f}#widget-une-paper .une-paper{position:relative;display:inline-block}#widget-une-paper .une-paper .expand{position:absolute;top:15px;right:15px;color:#5f5f5f;font-size:24px}#widget-une-paper .buttons a.linkto-top{background:#edd731}</style>
</head>

<body>
	<header class="header_wrap shadow_diffuse-medium">
	<div class="logo_plus-baseline">
		<h1 class="header_logo">
							<a href="/"><img src="/upload/18/pics/2015/12/web/566a9d130835f.png" alt="Logo Air & Cosmos" /></a>
					</h1>
					<p>1er site francophone d'actualité aéronautique et spatiale</p>
			</div>
</header>
<nav class="nav_primary">
	<div class="short-logo">
                                        <a href="/" class="logo"><img src="/upload/18/pics/2015/12/web/566a9d130835f.png" alt="Logo Air & Cosmos" /></a>
                                                        <a href="/" class="favicon"><img src="/upload/18/pics/2016/05/web/57467ed1aeaa2.png" alt="Logo Air & Cosmos" /></a>
                	</div>
	<ul class="shadow_diffuse-medium navbar">
		<li class="nav_li-lv1"><a href="/"><span class='icon-home3'></span></a></li>
		<li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Aviation Civile</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/aviation-civile/'>Aviation Civile</a></li><li><a href='/actualite/avion-commercial/'> Avions commerciaux</a></li><li><a href='/actualite/compagnie-aerienne/'> Compagnies aériennes</a></li><li><a href='/actualite/aviation-legere-et-d-affaires/'> Aviation légère et d'affaires</a></li><li><a href='/actualite/helicoptere-civil/'> Hélicoptères civils</a></li><li><a href='/actualite/aeroport-france-international/'> Aéroports</a></li></ul></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Défense</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/defense/'>Défense</a></li><li><a href='/actualite/armees-de-l-air/'> Armées</a></li><li><a href='/actualite/avions-de-combat/'> Avions de combat</a></li><li><a href='/actualite/avion-de-transport-militaire/'> Avions de transport</a></li><li><a href='/actualite/helicoptere-militaire/'> Hélicoptères militaires</a></li><li><a href='/actualite/drone-militaire/'> Drones</a></li><li><a href='/actualite/missile-antiaerien/'> Missiles</a></li><li><a href='/actualite/systemes-militaires/'> Systèmes</a></li></ul></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Espace</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/espace/'>Espace</a></li><li><a href='/actualite/transport-spatial/'> Transport spatial</a></li><li><a href='/actualite/satellite/'> Satellites</a></li><li><a href='/actualite/vols-habites/'> Vols habités</a></li><li><a href='/actualite/technologie-aeronautique/'> Technologies</a></li><li><a href='/actualite/sciences-spatiales/'> Sciences</a></li><li><a href='/actualite/applications-espace/'> Applications</a></li></ul></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Drones</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/drone-militaire/'>Drones</a></li><li><a href='/actualite/drones-civils/'> Drones civils</a></li><li><a href='/actualite/drones-militaires/'> Drones militaires</a></li><li><a href='/actualite/filiere-drones/'> Filière drones</a></li></ul></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Industrie</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/industrie/'>Industrie</a></li><li><a href='/actualite/contructeur-aeronautique/'> Constructeurs</a></li><li><a href='/actualite/motoriste-aeronautique/'> Motoristes</a></li><li><a href='/actualite/moteurs-civils/'> Moteurs civils</a></li><li><a href='/actualite/equipementier-aeronautique/'> Equipementiers</a></li><li><a href='/actualite/entreprise-aeronautique-pme-eti/'> PME - ETI</a></li><li><a href='/actualite/resultat-aeronautique/'> Résultats</a></li><li><a href='/actualite/fusion-acquisition-aeronautique/'> Fusions & acquisitions</a></li><li><a href='/actualite/maintenance-aeronautique/'> Maintenance</a></li><li><a href='/actualite/nominations/'> Nomination</a></li></ul></li><li class='nav_li-lv1'><a href='/actualite/international/'>International</a></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Emploi</a>
						<ul class='nav_ul-lv2'><li><a href='/offres-emploi/'> Offres d'Emploi</a></li><li><a href='/actualite/actu-rh/'> Actu RH</a></li></ul></li><li class='nav_li-lv1'><a href='/actualite/conferences/'>Conférences</a></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Salons</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/salon/'>Salons</a></li><li><a href='/actualite/dubai-airshow-2015/'> Dubai Airshow 2015</a></li><li><a href='/actualite/aero-india-2017/'> Aero India 2017</a></li><li><a href='/actualite/bourget-2017/'> Bourget 2017</a></li><li><a href='/actualite/bourget-2015/'> Bourget 2015</a></li><li><a href='/actualite/euronaval-2016/'> Euronaval 2016</a></li><li><a href='/actualite/farnborough-air-show-2016/'> Farnborough Air Show 2016</a></li><li><a href='/actualite/eurosatory-2016/'> Eurosatory 2016</a></li><li><a href='/actualite/berlin-ila-2016/'> Berlin ILA 2016</a></li><li><a href='/actualite/aero-india-2015/'> Aero India 2015</a></li><li><a href='/actualite/salon-heli-expo/'> SALON HELI EXPO</a></li><li><a href=''> Singapore Airshow 2016</a></li><li><a href='/actualite/helitech-2016/'> Helitech 2016</a></li></ul></li><li class='nav_li-lv1'><a href='/actualite/histoire/'>Histoire</a></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Le Journal</a>
						<ul class='nav_ul-lv2'><li><a href='/en-video/'> En Vidéos</a></li><li><a href='/en-images/'> En Images</a></li><li><a href='/page/qui-sommes-nous/'> Qui sommes-nous ?</a></li><li><a href='/page/advertising/'> Advertising</a></li><li><a href='/page/communiques-de-presse/'> Communiqués de presse</a></li><li><a href='/page/mentions-legales/'> Mentions légales</a></li><li><a href='/page/abonnements/'> Abonnements</a></li><li><a href='/page/nos-partenaires/'> Nos partenaires</a></li></ul></li>	</ul>
	<ul class="actions_toolbar">
					<li><a class="wy-modal-open icon-user" data-id="modal-login" href="#"><span class="legend">Se connecter</span></a></li>
			<li><a href="#" class="wy-modal-open icon-star-full" data-id="modal-signup"><span class="legend">S'inscrire</span></a></li>
							<li><a href="#" class="icon-search wy-modal-open" data-id="modal-search" id="wy-btn-search"><span class="legend">Rechercher</span></a></li>
										<li class='wy-switch-item'>
							<a href="#" class="icon-picture" onclick="$('#form-tpl-img16').submit (); return false;">
								<span class="legend">Media Wall</span>
							</a>
							<form method="post" id="form-tpl-img16">
								<input type="hidden" name="action" value="tpl-select" />
								<input type="hidden" name="tpl" value="img16" />
								<input type="submit" value="Ok" class="wy-hidden" />
							</form>
						</li>
				</ul>
</nav>

<div class="wy-dlg" id="wy-dlg-search">
	<div class="action_search-bar">
		<form method="get" action="/recherche/" id="wy-form-search">
			<label for="wy-input-search"><span class="invisible">Search:</span></label>
			<input type="search" id="wy-input-search" placeholder="Enter a keyword" name="q" required />
			<input type="submit" value="Ok" name=""  id="wy-btn-searchok" class="inline" />
		</form>
		<a href="#" class="icon-cross wy-dlg-close"><span class="invisible">Close this search bar</span></a>
	</div>
</div>
		<main class="page-article sidebar-actived">
	<div id="sas_ban">
	<script type="text/javascript" nonce="NcSiaOHy8nD0RBq28REh4vqzUAo34C4H7xz1Adu1P42lgXX9Eq0o7tWcDQK1P2H1">
    sas_pageid='55248/414547';
    sas_formatid=24172;		// Format : Giga-bannière 1000x90
    sas_target='';			// Ciblage
    SmartAdServer(sas_pageid,sas_formatid,sas_target);
    </script>
    <noscript>
    <a href="http://www3.smartadserver.com/call/pubjumpi/55248/414549/24172/M/[timestamp]/?" target="_blank">
    <img src="http://www3.smartadserver.com/call/pubi/55248/414549/24172/M/[timestamp]/?" style="border:0;" alt="" /></a>
    </noscript>
</div>
    <article class="article-main">
		<section class="article-related-header">
			<a href='/actualite/aviation-civile/'>
			<span class='label bgc-1 color-fff'>Actualité Aviation Civile</span>
		</a> <a href='/actualite/avion-commercial/'>
			<span class='label bgc-1 color-fff'>Actualité Avions commerciaux</span>
		</a> <a href='/actualite/contructeur-aeronautique/'>
			<span class='label bgc-1 color-fff'>Actualité Constructeurs</span>
		</a> <a href='/actualite/industrie/'>
			<span class='label bgc-1 color-fff'>Actualité Industrie</span>
		</a>			<span class="article-info">
				<span class='ekt-j-part'>5</span> <span class='ekt-smoy-part'>jan.</span> <span class='ekt-y4-part'>2018</span> | 
				Par <span class="color-1">Yann Cochennec</span>
							</span>
		</section>
			<h1>L'Airbus A321neo ACF fait son roll-out à Hambourg</h1>

								<figure class="article-related-image">
					<a href="/upload/18/pics/2018/01/paper/5a4fa0b1ce3de.jpg" class="article-html5lightbox"
							data-thumbnail="/upload/18/pics/2018/01/thumb/5a4fa0b1ce3de.jpg" data-group="pictures"
							title="La Statue de la Liberté et la Tour Eiffel pour mieux souligner la capacité transatlantique de l'Airbus A321neo ACF. &copy; Airbus"						>
						<span class="expandable">
							<img src="/upload/18/pics/2018/01/web/5a4fa0b1ce3de.jpg" alt="La Statue de la Liberté et la Tour Eiffel pour mieux souligner la capacité transatlantique de l'Airbus A321neo ACF. &copy; Airbus" />
							<span class="expand">
								<i class="fa fa-expand"></i> </span>
						</span>
						<figcaption>La Statue de la Liberté et la Tour Eiffel pour mieux souligner la capacité transatlantique de l'Airbus A321neo ACF. &copy; Airbus</figcaption>
					</a>
														</figure>
				<section class="article-related-content">
			<div class="content-text">
			<p class='headline'>C'est finalement le 5 janvier que l'Airbus A321neo ACF a fait son roll-out ou sortie d'usine à Hambourg. Capable de prendre jusqu'à 240 passagers en classe unique, l'appareil est la base de la future version transatlantique de l'A321neo.</p>						<p><p>L'<strong>Airbus A321neo ACF</strong> vient de réaliser sa sortie d'usine ou "roll-out" ce vendredi 5 janvier à Hambourg. La livrée de l'appareil porte la Statue de la Liberté et la Tour Eiffel, histoire de souligner symboliquement les capacités transatlantiques de ce mono-couloir <strong>Airbus </strong>qui servira de base au futur <strong>Airbus</strong> A321neo Long Range et qui peut prendre jusqu'à 240 passagers en classe unique. Commandé à 175 exemplaires par Delta Air Lines (100), Qatar Airways (50) et Pegasus Airlines (25), l'<strong>Airbus A321neo ACF</strong> sera livré à un de ces trois clients vers la mi-2018 après une courte campagne de certification pour valider les modifications techniques qui doivent permettre à 240 passagers d'évacuer l'avion dans les temps imposés par les réglementations FAA et AESA.</p>

<p>Pour tenir ces délais, les ingénieurs d'Airbus ont revu l'implantation des portes d'évacuation. Plus de porte n°2 située à l'avant de l'A321 traditionnel tandis que la porte n°3 est "reculée" de quatre cadres avec possibilité de "la désactiver" si la compagnie aérienne le juge nécessaire selon son aménagement cabine. Toutes n'iront pas jusqu'à 240 passagers. Delta Air Lines, par exemple, a choisi une capacité de 197 passagers répartis en trois classes. Par contre, deux issues de secours apparaissent au-dessus et de chaque côté des ailes. Là encore, les compagnies aériennes auront la possibilité d'activer ou de désactiver deux des quatre portes d'évacuation situées au dessus des ailes en fonction de leur aménagement cabine et la capacité choisie.</p>

<p>La suppression de la porte n°2 permet aux compagnies aériennes de proposer à l'avant une cabine "Affaires" sans rupture. Un plus dans la perspective de l'A321neo Long Range qui prendra un réservoir carburant supplémentaire avec une masse maxi au décollage poussée à 97 tonnes et une distance franchissable de 4000 milles nautiques. Le premier A321neo Long Range, commandé par plusieurs transporteurs américains et européens, doit être livré au cours du quatrième trimestre 2018.</p>
</p>
						</div>
		</section>

				
						
					<section class="article-related-wordtags">
				<h3 class="label">Mots Clés :</h3>
				<div class="tags">
					<a href='/mot-cle/a321neo-acf'>A321neo ACF</a> <a href='/mot-cle/a321neo-long-range'>A321neo Long Range</a> <a href='/mot-cle/a321neo-lr'>A321neo LR</a> <a href='/mot-cle/airbus'>Airbus</a> <a href='/mot-cle/sortie-d-usine'>SORTIE D'USINE</a>				</div>
			</section>
			</article>

			<section class="article-related-suggestions article-related-component">
			<div class="title-section">
				<h2>A lire également</h2>
			</div>
			<ul>
										<li class="one thumb-image-top" >
							<div class="article-wrap fade-text">
								<a href='/actualite/aviation-civile/'><span class='label bgc-1 color-fff'>Aviation Civile</span></a>																	<figure><a href="/l-airbus-a321neo-acf-se-prepare-a-son-roll-out-104977"><img src="/upload/18/pics/2017/12/thumb/5a3cd3ca442b2.jpg" alt="" /></a></figure>
																<h3><a href="/l-airbus-a321neo-acf-se-prepare-a-son-roll-out-104977">L'Airbus A321neo ACF se prépare à son "roll-out"</a></h3>
							</div>
						</li>
										<li class="two thumb-image-top" >
							<div class="article-wrap fade-text">
								<a href='/actualite/aviation-civile/'><span class='label bgc-1 color-fff'>Aviation Civile</span></a>																	<figure><a href="/pegasus-airlines-prend-a-son-tour-de-l-airbus-a321neo-acf-104899"><img src="/upload/18/pics/2017/12/thumb/5a3b7de99d9b4.jpg" alt="" /></a></figure>
																<h3><a href="/pegasus-airlines-prend-a-son-tour-de-l-airbus-a321neo-acf-104899">Pegasus Airlines prend à son tour de l'Airbus A321neo ACF</a></h3>
							</div>
						</li>
										<li class="three thumb-image-top" >
							<div class="article-wrap fade-text">
								<a href='/actualite/transport-aerien/'><span class='label bgc-1 color-fff'>transport aérien</span></a>																	<figure><a href="/delta-prend-commande-de-100-a321neo-acf-104577"><img src="/upload/18/pics/2017/12/thumb/5a32b73bda2af.jpg" alt="" /></a></figure>
																<h3><a href="/delta-prend-commande-de-100-a321neo-acf-104577">Delta prend commande de 100 A321neo ACF</a></h3>
							</div>
						</li>
							</ul>
		</section>
	
			<section class="article-related-comments article-related-component">
			<h2>Commentaires</h2>
			<a href="#comment" class="button-reagir smooth-scroll" id="btn-comment">Réagir</a>
															</section>
		<div id="modal-report-comment" class="wy-modal">
			<div class="modal-wrap">
				<div class="sub-wrap">
					<h2>Signaler un contenu abusif</h2>
					<form method="post" action="comment">
						<input type="hidden" name="action" value="report-abusive-comment-sync" />
						<input type="hidden" name="cid" value="" />
						<div class="form-set">
							<label>Vous voulez signaler ce commentaire comme abusif ?</label>
						</div>
						<input type="submit" value="Oui" />
						<input type="submit" value="Non" class="wy-modal-close" />
					</form>
					<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
				</div>
			</div>
		</div>
			</main>
	<section id="sidebar" class="sidebar">
	<section class="articles-top last_articles">
	<span class="label bgc-1 color-fff">Actualité en continu</span>
	<div class="js-tabs">
		<div class="js-tabcontent">
			<ul>
				<li><a href='/turkish-airlines-s-engage-sur-20-airbus-a350-900-105435'><span class='date'>05/01</span>Turkish Airlines s'engage sur 20 Airbus A350-900</a></li><li><a href='/l-airbus-a321neo-acf-fait-son-roll-out-a-hambourg-105433'><span class='date'>05/01</span>L'Airbus A321neo ACF fait son roll-out à Hambourg</a></li><li><a href='/missile-antimissiles-la-turquie-confirme-avec-eurosam-105431'><span class='date'>05/01</span>Missile antimissiles : la Turquie confirme avec Eurosam</a></li><li><a href='/le-drone-bimoteur-orion-sera-certifie-105429'><span class='date'>05/01</span>Le drone bimoteur Orion sera certifié</a></li><li><a href='/easyjet-atteint-un-nouveau-record-de-trafic-en-2017-105427'><span class='date'>05/01</span>Easyjet atteint un nouveau record de trafic en 2017</a></li><li><a href='/conference-une-vie-d-astronaute-par-claudie-haignere-105425'><span class='date'>05/01</span>Conférence « Une vie d'astronaute ! » par Claudie Haigneré</a></li><li><a href='/une-plume-de-falcon-au-dessus-de-la-californie-105423'><span class='date'>05/01</span>Une plume de Falcon au-dessus de la Californie</a></li>			</ul>
		</div>
	</div>
	<a href="/actualite/" class="button-scale link">Toute l'actualité</a>
</section><section class="smartad">
	<script type="text/javascript" nonce="NcSiaOHy8nD0RBq28REh4vqzUAo34C4H7xz1Adu1P42lgXX9Eq0o7tWcDQK1P2H1">
			sas_pageid='55248/414547';
			sas_formatid=24173;		// Format : Carre 1 300x300
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
            <a href="http://www3.smartadserver.com/call/pubjumpi/55248/414547/24173/M/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/55248/414547/24173/M/[timestamp]/?" style="border:0;" alt="" /></a>
            </noscript>
</section>
<section id="widget-une-paper">
	<span class="label bgc-1 color-fff">En kiosque cette semaine</span>
	<a href="/upload/18/specific/sommaire.jpg" class="une-paper aec-paper-html5lightbox"
			data-group="aec-paper" title="En kiosque cette semaine">
		<img src="/upload/18/specific/une.jpg" alt="En kiosque cette semaine" title="En kiosque cette semaine" />
		<i class="fa fa-expand expand"></i>
	</a>
	<div class='buttons'>
		<a href="http://www.air-cosmosboutique.com/" target="_blank" class="linkto-all"><i class='fa fa-tablet'></i> e-boutique</a>
		<a href="http://www.air-cosmosboutique.com/categorie-produit/abonnements/" target="_blank" class="linkto-all linkto-top"><i class='fa fa-shopping-cart'></i> S'abonner</a>
			</div>
</section>
<section class="smartad">
        <script type="text/javascript" nonce="NcSiaOHy8nD0RBq28REh4vqzUAo34C4H7xz1Adu1P42lgXX9Eq0o7tWcDQK1P2H1">
                        sas_pageid='55248/414547';
                        sas_formatid=24174;             // Format : Carre 1 300x300
                        sas_target='';                  // Ciblage
                        SmartAdServer(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
            <a href="http://www3.smartadserver.com/call/pubjumpi/55248/414547/24174/M/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/55248/414547/24174/M/[timestamp]/?" style="border:0;" alt="" /></a>
            </noscript>
</section>
<section class="articles-top last_articles wdg-jobs">
	<span class="label bgc-1 color-fff">Offres d'emploi de Air & Cosmos</span>
	<div class="js-tabs">
		<div class="js-tabcontent">
			<ul>
							<li>
					<a href="/offres-emploi/pilotes-classe-c-3945">
						<span class="company"><img src="/upload/18/jobs/Interieur.jpg" alt="Offres d'emploi de Le Bureau des Moyens Aériens (BMA)" class="logo" />Le Bureau des Moyens Aériens (BMA)</span>
						<span class="title">PILOTES CLASSE C</span>
					</a>
				</li>
							<li>
					<a href="/offres-emploi/stage-ingenieur-e-evolution-du-processus-de-fabrication-des-panneaux-composite-h-f-3940">
						<span class="company"><img src="/upload/18/jobs/2017/01/588b16750f7cc-Thales Alenia.jpg" alt="Offres d'emploi de Thales Alenia Space France" class="logo" />Thales Alenia Space France</span>
						<span class="title">Stage - Ingénieur(e) Evolution du processus de fabrication des panneaux composite (H/F)</span>
					</a>
				</li>
							<li>
					<a href="/offres-emploi/ingenieur-e-developpement-structure-aeronautique-et-spatial-h-f-3942">
						<span class="company"><img src="/upload/18/jobs/2017/01/588b16750f7cc-Thales Alenia.jpg" alt="Offres d'emploi de Thales Alenia Space France" class="logo" />Thales Alenia Space France</span>
						<span class="title">Ingénieur(e) Développement Structure Aéronautique et Spatial (H/F)</span>
					</a>
				</li>
							<li>
					<a href="/offres-emploi/stage-d-analyse-des-besoins-du-service-energie-tts-cergy-h-f-3944">
						<span class="company"><img src="/upload/18/jobs/2017/01/588b130555e25-Logo Thales Corp.jpg" alt="Offres d'emploi de Thales Training & Simulation S.A." class="logo" />Thales Training & Simulation S.A.</span>
						<span class="title">Stage d'analyse des besoins du service énergie - TTS - Cergy (H/F)</span>
					</a>
				</li>
							<li>
					<a href="/offres-emploi/responsable-offres-simulateurs-helicopteres-avions-terrestre-h-f-3928">
						<span class="company"><img src="/upload/18/jobs/2017/01/588b130555e25-Logo Thales Corp.jpg" alt="Offres d'emploi de Thales Training & Simulation S.A." class="logo" />Thales Training & Simulation S.A.</span>
						<span class="title">Responsable Offres - Simulateurs Hélicoptères/Avions/Terrestre (H/F)</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
	<a class="wy-btn" href="/offres-emploi/">Toutes les offres</a>
</section>
<div id="widget-facebook">
	<div class="fb-page" data-href="https://www.facebook.com/199653943429833" 
		data-tabs="like" data-small-header="false" data-adapt-container-width="true" 
		data-hide-cover="false" data-show-facepile="true">
	</div>
</div>
<div id="widget-twitter">
	<a class="twitter-timeline" href="https://twitter.com/AiretCosmos" 
		data-widget-id="340408727247134721" style="height:500px;"
		></a>
</div>
<section class="widget-newsletter">
	<h2 class="widget_title">Suivez-nous</h2>
	<ul class="list-icons-horizontal">
		<li><a href='http://facebook.com/199653943429833' target='_blank' title="Facebook">
					<i class='fa fa-facebook'></i><span class='invisible'>Facebook</span></a></li><li><a href='http://twitter.com/AiretCosmos' target='_blank' title="Twitter">
					<i class='fa fa-twitter'></i><span class='invisible'>Twitter</span></a></li><li><a href='http://www.linkedin.com/company/air-&-cosmos' target='_blank' title="LinkedIn">
					<i class='fa fa-linkedin'></i><span class='invisible'>LinkedIn</span></a></li>		<li><a href="/rss" title="Flux RSS"><i class='fa fa-rss'></i><span class="invisible">RSS</span></a></li>
	</ul>
</section>
<section class="articles-top">
	<span class="label bgc-1 color-fff">Top Articles</span>
	<div class="js-tabs">
		<ul class="js-tablist">
							<li class="js-tablist__item">
					<a href="#top-lus" id="label_top-lus" class="js-tablist__link">Lus</a>
				</li>
										<li class="js-tablist__item">
					<a href="#top-commentes" id="label_top-commentes" class="js-tablist__link">Commentés</a>
				</li>
					</ul>
					<div id="top-lus" class="js-tabcontent">
				<ol>
					<li><a href='/le-canada-achete-des-f-18-australiens-104557'>Le Canada achète des F-18 australiens</a></li><li><a href='/le-canada-achete-des-f-18-australiens-104557'>Le Canada achète des F-18 australiens</a></li><li><a href='/le-canada-achete-des-f-18-australiens-104557'>Le Canada achète des F-18 australiens</a></li><li><a href='/le-canada-achete-des-f-18-australiens-104557'>Le Canada achète des F-18 australiens</a></li><li><a href='/le-canada-achete-des-f-18-australiens-104557'>Le Canada achète des F-18 australiens</a></li>				</ol>
			</div>
							<div id="top-commentes" class="js-tabcontent">
				<ol>
					<li><a href='/le-canada-achete-des-f-18-australiens-104557'>Le Canada achète des F-18 australiens</a></li><li><a href='/mco-le-minarm-veut-inverser-la-tendance-104399'>MCO : Le MINARM veut inverser la tendance</a></li>				</ol>
			</div>
			</div>
</section><section class="widget-newsletter">
	<h2 class="widget_title">Newsletter</h2>
	<p>Restez informés en vous inscrivant à notre newsletter</p>

			<input type="email" id="email" name="email" class="input-text" placeholder="exemple@email.com" required />
		<input type="submit" value="S'inscrire" class="wy-modal-open" data-id="modal-newsletter" 
			onclick="$('#fnl-email').val ($('#email').val ());" />
	</section>

	
	<div id="modal-newsletter" class="wy-modal">
		<div class="modal-wrap">
			<div class="sub-wrap wyform">
				<h2>Inscription à la newsletter</h2>
				<form method="post">
					<input type="hidden" name="action" value="nlsuscribe" />
					
					<div class="form-set">
						<label class="wylabel" for="fnl-email">Email*</label>
						<input type="email" class="wyinput" name="email" required id="fnl-email" />
					</div>
					

											<div class="form-set">
							<label class="wylabel" for="fnl-14">Nom</label>
						<input type='text' id='fnl-14' name='fnl-14'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-16">Prénom</label>
						<input type='text' id='fnl-16' name='fnl-16'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-2">Raison sociale</label>
						<input type='text' id='fnl-2' name='fnl-2'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-6">Vous êtes*</label>
						<select id='fnl-6' name='fnl-6' required class='wyinput required'>
										<option value=''>--- Choisir ---</option><option>Directeur</option><option>Dirigeant</option><option>Employé</option><option>Cadre supérieur</option><option>Cadre moyen</option><option>Agent de maîtrise</option><option>Pilote</option><option>Etudiant</option><option>Retraité</option></select>						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-8">Votre service*</label>
						<select id='fnl-8' name='fnl-8' required class='wyinput required'>
										<option value=''>--- Choisir ---</option><option>Achats Logistique</option><option>Administration publique</option><option>Commercial</option><option>Communication publicité marketing</option><option>Direction générale conseil d'administration</option><option>Documentation CDI</option><option>Enseignement</option><option>Export international</option><option>Finance fiscalité gestion</option><option>Production techniques qualité sécurité</option><option>R&D</option><option>Opérations</option></select>						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-4">Secteur d’activité*</label>
						<select id='fnl-4' name='fnl-4' required class='wyinput required'>
										<option value=''>--- Choisir ---</option><option>Assurances</option><option>Banque Finance</option><option>Conseil Consulting</option><option>Enseignement Formation</option><option>Services aux entreprises</option><option>Industrie aéronautique</option><option>Industrie de défense</option><option>Armée</option><option>Spatial</option><option>Transport aérien</option><option>Aéroports</option><option>Autre</option></select>						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-10">Votre titre</label>
						<input type='text' id='fnl-10' name='fnl-10'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-12">Taille de votre entreprise*</label>
						<select id='fnl-12' name='fnl-12' required class='wyinput required'>
										<option value=''>--- Choisir ---</option><option>1 à 49 salariés</option><option>50 à 199 salariés</option><option>200 à 499 salariés</option><option>500 salariés et plus</option><option>Autre</option></select>						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-18">Adresse</label>
						<input type='text' id='fnl-18' name='fnl-18'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-20">Code Postal</label>
						<input type='text' id='fnl-20' name='fnl-20'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-22">Ville</label>
						<input type='text' id='fnl-22' name='fnl-22'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-24">Pays</label>
						<input type='text' id='fnl-24' name='fnl-24'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-26">Téléphone</label>
						<input type='text' id='fnl-26' name='fnl-26'  class='wyinput ' />						</div>
										
					<input type="submit" value="S'inscrire" />
				</form>
				<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
			</div>
		</div>
	</div>
</section>
	
﻿<footer>
		<p class="copyright">
		&copy; Copyright 2018 - Air et Cosmos. Tous droits réservés.		<br/>
		Powered with <a href='http://www.rewyer.com/'>Rewyer</a> by <a href='http://www.euskalibur.com/'>Euskalibur</a>.
	</p>
</footer>

<div id="modal-search" class="wy-modal">
        <div class="modal-wrap">
                <div class="sub-wrap">
			<h2>Recherche</h2>
	                <form action="/recherche/">
				<div class="form-set">
	                        	<input name="q" type="search" required class="text" title="Recherche..."
						placeholder="Recherche..."/>
				</div>
        	                <input id="form-search-submit-2" type="submit" value="Recherche">
	                </form>
			<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
		</div>
	</div>
</div>
<div id="form-search" class="form-search">
	<div class="modal-wrap">
		<form action="/recherche/">
			<input name="q" type="search" required placeholder="Recherche..." title="Recherche..."/>
			<label for="form-search-submit"  class="icon-search" aria-hidden="true"><span>Recherche</span></label>
			<input id="form-search-submit" type="submit" value="Rechercher">
		</form>
	</div>
</div>
<div id="modal-login" class="wy-modal">
	<div class="modal-wrap">
		<div class="sub-wrap">
			<h2>Se Connecter</h2>
			<form method="post">
				<input type="hidden" name="action" value="Login" />
				<input type="hidden" name="redirect" value="" />
				<div class="form-set">
					<input type="email" class="text" name="email" required placeholder="Email" title="Email" />
				</div>
				<div class="form-set">
					<input type="password" class="text" name="password" required placeholder="Mot de passe" title="Mot de passe" />
				</div>
				<div class="form-set">
					<label for="autologin">
						<input type="checkbox" id="autologin" name="autologin" checked />
						Resté connecté					</label>
				</div>
				<input type="submit" value="Se Connecter" />
			</form>
			<a href='#' data-id="modal-signup" class="wy-modal-open wy-modal-btn">S'inscrire</a>
			<a href='#' data-id="modal-forget-pwd" class="wy-modal-open wy-modal-btn">J'ai oublié mon mot de passe</a>
			<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
		</div>
	</div>
</div>
<div id="modal-forget-pwd" class="wy-modal">
	<div class="modal-wrap">
		<div class="sub-wrap">
			<h2>J'ai oublié mon mot de passe</h2>
			<form method="post">
				<input type="hidden" name="action" value="forget-pwd" />
				<p>Saisissez votre email pour réinitialiser votre mot de passe.</p>
				<div class="form-set">
					<input type="email" class="text" name="email" required placeholder="Email" title="Email" />
				</div>
				<input type="submit" value="Ok" />
			</form>
			<a href='#' data-id="modal-login" class="wy-modal-open wy-modal-btn">Se Connecter</a>
			<a href='#' data-id="modal-signup" class="wy-modal-open wy-modal-btn">S'inscrire</a>
			<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
		</div>
	</div>
</div>
<div id="modal-signup" class="wy-modal">
	<div class="modal-wrap">
		<div class="sub-wrap">
			<h2>S'inscrire</h2>
			<form method="post">
				<input type="hidden" name="action" value="CreateAccount" />
				<div class="form-set">
					<input type="text" class="text" name="surname" required placeholder="Prénom" title="Prénom" />
				</div>
				<div class="form-set">
					<input type="text" class="text" name="name" required placeholder="Nom" title="Nom" />
				</div>
				<div class="form-set">
					<input type="email" class="text" name="email" required placeholder="Email" title="Email" />
				</div>
				<div class="form-set">
					<input type="password" class="text" name="password" required placeholder="Mot de passe" title="Mot de passe" />
				</div>
				<input type="submit" value="S'inscrire" />
			</form>
			<a href='#' data-id="modal-login" class="wy-modal-open wy-modal-btn">Se Connecter</a>
			<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
		</div>
	</div>
</div>
	<div class='cnil'>En poursuivant votre navigation sur ce site, vous acceptez l’utilisation 
		de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.
		
					<div class='cnil-close' onclick="$('.cnil').hide ();">
						<span class='icon-cross'></span>
					</div>
				</div>
<script type='text/javascript' src='/tpl/txt16/js/txt16.min.wy-1496154393.js' ></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3fe135092b4d' async="async"></script>
<script type='text/javascript' src='/tpl/txt16b/js/txt16b.min.wy-1496154393.js' async="async"></script>
<script type='text/javascript' src='/tpl/txt16/js/html5lightbox/html5lightbox.js' ></script>
<script type='text/javascript' nonce='NcSiaOHy8nD0RBq28REh4vqzUAo34C4H7xz1Adu1P42lgXX9Eq0o7tWcDQK1P2H1'>$(function(){$('#wy-btn-search').click(function(){$('#wy-dlg-search').wydlg('open');$('#wy-input-search').focus();return false;});$('#wy-btn-searchok').click(function (){$('#wy-form-search').submit ()})})
$('.article-html5lightbox').html5lightbox ();
					$('#btn-comment').click (function () {
						$('#modal-login input[name="redirect"]').val ('#comment');
						$("#modal-login").addClass ('show');
						return false;
					});
				
			$('.wy-report-comment').click (function () {
				$('#modal-report-comment input[name="cid"]').val ($(this).attr('data-comment-id'));
				$('#modal-report-comment').addClass ('show');
				return false;
			});
		
$('.aec-paper-html5lightbox').html5lightbox ();
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=415495688509382";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
onload=function(){!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");}
			;(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-48150196-4', 'airetcosmos.rewyer.com');
								ga('send', 'pageview');   
				ga('create', 'UA-29817377-2', 'air-cosmos.com', {'name': 'rewyer'});
								ga('rewyer.send', 'pageview');
			</script><!-- Generate cache on 2018-01-06 00:49:47 --></body>
</html>
