<!DOCTYPE html>
<html lang="fr">
	<head>	
		<title>Farnborough 2018 : plus de 61 Md$ pour Airbus/Boeing d&egrave;s le premier jour - Air&amp;Cosmos</title>
	
	<meta name="description" content="L'édition 2018 du Farnborough Airshow, c'est parti et bien parti ! Dès le premier jour du salon, les deux géants mondiaux de la construction d'avion ont..." />
	<meta property="og:description" content="L'édition 2018 du Farnborough Airshow, c'est parti et bien parti ! Dès le premier jour du salon, les deux géants mondiaux de la construction d'avion ont..." />
	
			<meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine" />
	    <meta property="og:type" content="article" />
    <meta property="og:title" content="Farnborough 2018 : plus de 61 Md$ pour Airbus/Boeing d&egrave;s le premier jour - Air&amp;Cosmos" />
    <meta property="og:site_name" content="Air & Cosmos" />
    <meta property="og:url" content="http://www.air-cosmos.com/farnborough-2018-plus-de-61-md-pour-airbus-boeing-des-le-premier-jour-113119" />
			<meta property="og:image" content="http://www.air-cosmos.com/upload/18/pics/2018/01/thumb/5a58914e38883.jpg" />
		<link rel="image_src" href="http://www.air-cosmos.com/upload/18/pics/2018/01/thumb/5a58914e38883.jpg" />
	
			<link rel="icon" href="/upload/18/pics/2016/05/thumb/57467ed1aeaa2.png" />
		
			<link rel="alternate" type="application/rss+xml" 
			title="RSS Feed" 
			href="http://www.air-cosmos.com/rss/" />
		
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />
<!--[if lt IE 9]>
<script src="/tpl/txt16/js/html5shiv.js"></script>
<link rel="stylesheet" href="/tpl/txt16/css/styles-ie.css" />
<script nonce="IBIY4zvEM8NpjJzd56tX3a55m31wO1F8nR0MKNs931F9i3N36hochXqecM4CrJ6f">var head=document.getElementsByTagName('head')[0],style=document.createElement('style');style.type='text/css';style.styleSheet.cssText=':before,:after{content:none !important}';head.appendChild(style);setTimeout(function(){head.removeChild(style);},0);</script>
<![endif]-->


<script type="text/javascript" nonce="IBIY4zvEM8NpjJzd56tX3a55m31wO1F8nR0MKNs931F9i3N36hochXqecM4CrJ6f">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="http://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
<meta name="google-site-verification" content="gGajXWbyMSTHIhL6mBmq0hqIYBV4OuYAtiUucDf8GqQ" />

<link type='text/css' rel='stylesheet' href='/css/rewyer.wy-1516828773.css'  />
<link type='text/css' rel='stylesheet' href='/tpl/txt16/css/txt16.min.wy-1496154393.css'  />
<link type='text/css' rel='stylesheet' href='/tpl/txt16b/css/txt16b.min.wy-1496301676.css'  />
<link type='text/css' rel='stylesheet' href='/data/18/mywy.wy-1494578518.css'  />
<style type='text/css' rel='stylesheet'>.bgc-1,.articles-top .label,.button.ui-bgcolor-1,.button-scale,[id=enroll] button,.articles-top .label,main .timeline-section h1:before,[id="medias"] h2:after,.article-comment-form h2,.article-related-share .comments,.page-premium-plans .premium-plans-item.featured:before,.action_search-bar .icon-cross:hover,.action_search-bar .icon-cross:focus,.news-featured-wrap .label,[id="medias"] h3:after,main .timeline-section h2:before,.wdg-events-1 .date .top,.set-events .article-info .datetime,.wy-ad .wy-ad-tag{background:#ed1c24;}
.wdg-events-1 a.link_all,.wdg-events-1 h2,.color-1,.button-scale:hover,.button-scale:focus,.date-wrap:after,[id="widget-wordstag"] h1,.featured:before,.category-header h1,.page-article p a,.article-related-component h1,.article-comment-wrap .article-comment-date,.page-premium-plans .premium-plans-item h2,.page-premium-plans .icon-cross:before,.page-account h2 a,.page-account table a:hover,.page-account table a:focus,.news-featured-wrap .article-premium .indication:before,.news-featured-wrap .article-premium .offers:after,.actions_toolbar li > a:before,[id="widget-wordstag"] h2,.article-related-component h2{color:#ed1c24;}
.bgc-1>.fade-text:after{background:-webkit-linear-gradient(bottom, #ed1c24 0,rgba(255,255,255,0) 100%);background:linear-gradient(to top,#ed1c24 0,rgba(255,255,255,0) 100%);}
@media(min-width:43.75em){.header_wrap:after{background:-webkit-linear-gradient(left,#fff 0%,rgba(255,255,255,0) 10%),url('/upload/18/pics/2016/10/origin/593398110d8e8.jpg') right top no-repeat;background:linear-gradient(to right,#fff 0%,rgba(255,255,255,0) 10%),url('/upload/18/pics/2016/10/origin/593398110d8e8.jpg') right top no-repeat;background-size:cover;width:1200px;}}
@media(min-width:62.5em){.header_wrap:after{background-size:cover;}}
header .header_logo img {height:60px;}
.header_wrap .logo_plus-baseline {padding:10px;}
body,.news-featured-wrap{background:#eeeeee;}
@media(min-width:85.375em){.sidebar {background:#eeeeee;}}
#sidebar section{background:#eeeeee;}
main.timeline-actived{background:#eeeeee url(/tpl/txt16b/img/timeline.svg) center 16.375em repeat-y;}
#sas_ban{text-align:center;min-height:1px;}.article-main:before{content:none;}.article-main{margin-top:.5em;}
			.article-related-image:before {
				background:-webkit-linear-gradient(top, rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 1)), url("/upload/18/pics/2018/01/web/5a58914e38883.jpg") no-repeat center top;
				background:linear-gradient(to bottom, rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 1)), url("/upload/18/pics/2018/01/web/5a58914e38883.jpg") no-repeat center top;
				background-size:cover;
			}
			article.article-main figure.article-related-image:before {top:0;}
			@supports ((-webkit-filter: blur(30px)) or (filter: blur(30px))) {
				.article-related-image:before {
					background:-webkit-linear-gradient(top, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url("/upload/18/pics/2018/01/web/5a58914e38883.jpg") no-repeat center top;
					background:linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url("/upload/18/pics/2018/01/web/5a58914e38883.jpg") no-repeat center top;
					background-size:cover;
					-webkit-filter:blur(30px);
					filter:blur(30px);
				}
	                        article.article-main figure.article-related-image:before {top:5em;}
			}
		
#widget-une-paper,#widget-une-paper img{border:1px solid #ccc}#widget-une-paper{padding:1em;text-align:center}#widget-une-paper h1{color:#333;font-size:1.375em;margin-top:0;margin-bottom:.5em}#widget-une-paper .buttons a{background:#5f5f5f;border:0;color:#fff;display:block;line-height:2;outline:0;padding:0 1em;-webkit-transition:.3s ease all;transition:.3s ease all;-webkit-transform-origin:center top;transform-origin:center top;width:100%;text-align:center;margin-bottom:1px}#widget-une-paper .buttons a:focus,#widget-une-paper .buttons a:hover{background:#fff;color:#5f5f5f}#widget-une-paper .une-paper{position:relative;display:inline-block}#widget-une-paper .une-paper .expand{position:absolute;top:15px;right:15px;color:#5f5f5f;font-size:24px}#widget-une-paper .buttons a.linkto-top{background:#edd731}</style>
</head>

<body>
	<header class="header_wrap shadow_diffuse-medium">
	<div class="logo_plus-baseline">
		<h1 class="header_logo">
							<a href="/"><img src="/upload/18/pics/2015/12/web/566a9d130835f.png" alt="Logo Air & Cosmos" /></a>
					</h1>
					<p>1er site francophone d'actualité aéronautique et spatiale</p>
			</div>
</header>
<nav class="nav_primary">
	<div class="short-logo">
                                        <a href="/" class="logo"><img src="/upload/18/pics/2015/12/web/566a9d130835f.png" alt="Logo Air & Cosmos" /></a>
                                                        <a href="/" class="favicon"><img src="/upload/18/pics/2016/05/web/57467ed1aeaa2.png" alt="Logo Air & Cosmos" /></a>
                	</div>
	<ul class="shadow_diffuse-medium navbar">
		<li class="nav_li-lv1"><a href="/"><span class='icon-home3'></span></a></li>
		<li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Aviation Civile</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/aviation-civile/'>Aviation Civile</a></li><li><a href='/actualite/avion-commercial/'> Avions commerciaux</a></li><li><a href='/actualite/compagnie-aerienne/'> Compagnies aériennes</a></li><li><a href='/actualite/aviation-legere-et-d-affaires/'> Aviation légère et d'affaires</a></li><li><a href='/actualite/helicoptere-civil/'> Hélicoptères civils</a></li><li><a href='/actualite/aeroport-france-international/'> Aéroports</a></li></ul></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Défense</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/defense/'>Défense</a></li><li><a href='/actualite/armees-de-l-air/'> Armées</a></li><li><a href='/actualite/avions-de-combat/'> Avions de combat</a></li><li><a href='/actualite/avion-de-transport-militaire/'> Avions de transport</a></li><li><a href='/actualite/helicoptere-militaire/'> Hélicoptères militaires</a></li><li><a href='/actualite/drone-militaire/'> Drones</a></li><li><a href='/actualite/missile-antiaerien/'> Missiles</a></li><li><a href='/actualite/systemes-militaires/'> Systèmes</a></li></ul></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Espace</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/espace/'>Espace</a></li><li><a href='/actualite/transport-spatial/'> Transport spatial</a></li><li><a href='/actualite/satellite/'> Satellites</a></li><li><a href='/actualite/vols-habites/'> Vols habités</a></li><li><a href='/actualite/technologie-aeronautique/'> Technologies</a></li><li><a href='/actualite/sciences-spatiales/'> Sciences</a></li><li><a href='/actualite/applications-espace/'> Applications</a></li></ul></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Drones</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/drone-militaire/'>Drones</a></li><li><a href='/actualite/drones-civils/'> Drones civils</a></li><li><a href='/actualite/drones-militaires/'> Drones militaires</a></li><li><a href='/actualite/filiere-drones/'> Filière drones</a></li></ul></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Industrie</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/industrie/'>Industrie</a></li><li><a href='/actualite/contructeur-aeronautique/'> Constructeurs</a></li><li><a href='/actualite/motoriste-aeronautique/'> Motoristes</a></li><li><a href='/actualite/moteurs-civils/'> Moteurs civils</a></li><li><a href='/actualite/equipementier-aeronautique/'> Equipementiers</a></li><li><a href='/actualite/entreprise-aeronautique-pme-eti/'> PME - ETI</a></li><li><a href='/actualite/resultat-aeronautique/'> Résultats</a></li><li><a href='/actualite/fusion-acquisition-aeronautique/'> Fusions & acquisitions</a></li><li><a href='/actualite/maintenance-aeronautique/'> Maintenance</a></li><li><a href='/actualite/nominations/'> Nomination</a></li></ul></li><li class='nav_li-lv1'><a href='/actualite/international/'>International</a></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Emploi</a>
						<ul class='nav_ul-lv2'><li><a href='/offres-emploi/'> Offres d'Emploi</a></li><li><a href='/actualite/actu-rh/'> Actu RH</a></li></ul></li><li class='nav_li-lv1'><a href='/actualite/conferences/'>Conférences</a></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Salons</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/salon/'>Salons</a></li><li><a href='/actualite/aero-india-2015/'> Aero India 2015</a></li><li><a href='/actualite/aero-india-2017/'> Aero India 2017</a></li><li><a href='/actualite/berlin-ila-2016/'> Berlin ILA 2016</a></li><li><a href='/actualite/berlin-ila-2018/'> Berlin ILA 2018</a></li><li><a href='/actualite/bourget-2015/'> Bourget 2015</a></li><li><a href='/actualite/bourget-2017/'> Bourget 2017</a></li><li><a href='/actualite/dubai-airshow-2015/'> Dubai Airshow 2015</a></li><li><a href='/actualite/ebace-2018/'> EBACE 2018</a></li><li><a href='/actualite/euronaval-2016/'> Euronaval 2016</a></li><li><a href='/actualite/eurosatory-2016/'> Eurosatory 2016</a></li><li><a href='/actualite/eurosatory-2018/'> Eurosatory 2018</a></li><li><a href='/actualite/farnborough-air-show-2016/'> Farnborough Air Show 2016</a></li><li><a href='/actualite/farnborough-airshow-2018/'> Farnborough Airshow 2018</a></li><li><a href='/actualite/helitech-2016/'> Helitech 2016</a></li><li><a href='/actualite/salon-heli-expo/'> SALON HELI EXPO</a></li><li><a href=''> Singapore Airshow 2016</a></li></ul></li><li class='nav_li-lv1'><a href='/actualite/histoire/'>Histoire</a></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Le Journal</a>
						<ul class='nav_ul-lv2'><li><a href='/en-video/'> En Vidéos</a></li><li><a href='/en-images/'> En Images</a></li><li><a href='/page/qui-sommes-nous/'> Qui sommes-nous ?</a></li><li><a href='/page/advertising/'> Advertising</a></li><li><a href='/page/communiques-de-presse/'> Communiqués de presse</a></li><li><a href='/page/mentions-legales/'> Mentions légales</a></li><li><a href='/page/abonnements/'> Abonnements</a></li><li><a href='/page/nos-partenaires/'> Nos partenaires</a></li></ul></li>	</ul>
	<ul class="actions_toolbar">
					<li><a class="wy-modal-open icon-user" data-id="modal-login" href="#"><span class="legend">Se connecter</span></a></li>
			<li><a href="#" class="wy-modal-open icon-star-full" data-id="modal-signup"><span class="legend">S'inscrire</span></a></li>
							<li><a href="#" class="icon-search wy-modal-open" data-id="modal-search" id="wy-btn-search"><span class="legend">Rechercher</span></a></li>
										<li class='wy-switch-item'>
							<a href="#" class="icon-picture" onclick="$('#form-tpl-img16').submit (); return false;">
								<span class="legend">Media Wall</span>
							</a>
							<form method="post" id="form-tpl-img16">
								<input type="hidden" name="action" value="tpl-select" />
								<input type="hidden" name="tpl" value="img16" />
								<input type="submit" value="Ok" class="wy-hidden" />
							</form>
						</li>
				</ul>
</nav>

<div class="wy-dlg" id="wy-dlg-search">
	<div class="action_search-bar">
		<form method="get" action="/recherche/" id="wy-form-search">
			<label for="wy-input-search"><span class="invisible">Search:</span></label>
			<input type="search" id="wy-input-search" placeholder="Enter a keyword" name="q" required />
			<input type="submit" value="Ok" name=""  id="wy-btn-searchok" class="inline" />
		</form>
		<a href="#" class="icon-cross wy-dlg-close"><span class="invisible">Close this search bar</span></a>
	</div>
</div>
		<main class="page-article sidebar-actived">
	<div id="sas_ban">
	<script type="text/javascript" nonce="IBIY4zvEM8NpjJzd56tX3a55m31wO1F8nR0MKNs931F9i3N36hochXqecM4CrJ6f">
    sas_pageid='55248/414547';
    sas_formatid=24172;		// Format : Giga-bannière 1000x90
    sas_target='';			// Ciblage
    SmartAdServer(sas_pageid,sas_formatid,sas_target);
    </script>
    <noscript>
    <a href="http://www3.smartadserver.com/call/pubjumpi/55248/414549/24172/M/[timestamp]/?" target="_blank">
    <img src="http://www3.smartadserver.com/call/pubi/55248/414549/24172/M/[timestamp]/?" style="border:0;" alt="" /></a>
    </noscript>
</div>
    <article class="article-main">
		<section class="article-related-header">
			<a href='/actualite/aviation-civile/'>
			<span class='label bgc-1 color-fff'>Actualité Aviation Civile</span>
		</a> <a href='/actualite/contructeur-aeronautique/'>
			<span class='label bgc-1 color-fff'>Actualité Constructeurs</span>
		</a> <a href='/actualite/farnborough-airshow-2018/'>
			<span class='label bgc-1 color-fff'>Actualité Farnborough Airshow 2018</span>
		</a> <a href='/actualite/salon/'>
			<span class='label bgc-1 color-fff'>Actualité Salons</span>
		</a> <a href='/actualite/transport-aerien/'>
			<span class='label bgc-1 color-fff'>Actualité transport aérien</span>
		</a>			<span class="article-info">
				<span class='ekt-j-part'>16</span> <span class='ekt-smoy-part'>juil.</span> <span class='ekt-y4-part'>2018</span> | 
				Par <span class="color-1">Jean-Baptiste HEGUY</span>
							</span>
		</section>
			<h1>Farnborough 2018 : plus de 61 Md$ pour Airbus/Boeing dès le premier jour</h1>

								<figure class="article-related-image">
					<a href="/upload/18/pics/2018/01/paper/5a58914e38883.jpg" class="article-html5lightbox"
							data-thumbnail="/upload/18/pics/2018/01/thumb/5a58914e38883.jpg" data-group="pictures"
							title="Les A320neo ont fait le gros des commandes Airbus pour cette première journée &copy; Airbus"						>
						<span class="expandable">
							<img src="/upload/18/pics/2018/01/web/5a58914e38883.jpg" alt="Les A320neo ont fait le gros des commandes Airbus pour cette première journée &copy; Airbus" />
							<span class="expand">
								<i class="fa fa-expand"></i> </span>
						</span>
						<figcaption>Les A320neo ont fait le gros des commandes Airbus pour cette première journée &copy; Airbus</figcaption>
					</a>
														</figure>
				<section class="article-related-content">
			<div class="content-text">
			<p class='headline'>Une pluie de contrats, nouveaux ou finalisations, a scandé le premier jour du Farnborough Airshow avec un duel de constructeurs qui s'annonce chaud. Airbus a annoncé 31,2 Md$ de contrats, un peu plus que son concurrent Boeing, qui boucle la journée a</p>						<p><p>L'édition 2018 du Farnborough Airshow, c'est parti et bien parti ! Dès le premier jour du salon, les deux géants mondiaux de la construction d'avion ont annoncé une avalanche de contrats.&nbsp;</p>

<p>A ce petit jeu, c'est Airbus qui vire en tête en cette première journée avec un total de&nbsp;31,2&nbsp;milliards de dollars de contrats annoncés.&nbsp;</p>

<p>La compagnie low cost d'Oman, Salam Air, a annonce une commande de 6 A320neo au total, dont cinq via des loueurs dont le nom n'a pas été communiqué. Le montant de la commande est de 663,6 millions de dollars</p>

<p>Le loueur&nbsp;Macquarie AirFinance a placé une commande ferme de&nbsp;20 A320neo (2,2 milliards de dollars), qui vient compléter son&nbsp;portefeuille de 119 Airbus (110 A320 et neuf A330).&nbsp;</p>

<p>Le loueur Goshawk Aviation, né d'une joint venture entre les sociétés hong-kongaises&nbsp;NWS Holdings Limited et Chow Tai Fook Enterprises Limited, basé à Dublin a pour sa part placé une&nbsp;commande ferme pour 20 A320neo pour un montant de&nbsp;2,2 milliards de dollars. Le loueur&nbsp;a déjà 120 Airbus dans son portefeuille, sur un total de 220 appareils.&nbsp;</p>

<p>Golden Falcon Aviation, pour le compte la compagnie koweitienne Wataniya Airways,&nbsp;a confirmé une commande qui avait été annoncé initialement au Dubai Airshow, pour 25 Airbus A320neo (2,7 milliards de dollars)</p>

<p>Vistara, compagnie indienne basée à New Delhi a signé pour un total de 50 Airbus A320neo, avec une lettre d'intention pour 21 avions monocouloirs et 37 autres appareils via des loueurs (5,5 milliards de dollars)&nbsp;</p>

<p>Enfin, Airbus a annoncé un protocole d'accord pour 80 A320neo (8,8 milliards de dollars) avec un loueur dont le nom n'a pas été communiqué.&nbsp;</p>

<p>Les long-courriers ne sont pas oubliés avec la compagnie taiwanaise&nbsp;Starlux Airlines qui a signé un protocole d'accord pour 17 A350 XWB (12 A350-1000 et 5 A350-900) pour un total de 6 milliards de dollars.&nbsp;</p>

<p>Sichuan Airlines a finalisé un contrat annoncé préalablement&nbsp;portant sur un total de 10 Airbus A350 (3,2 milliards de dollars)</p>

<p>De son côté, le constructeur américain&nbsp;Boeing boucle la journée avec&nbsp;30 milliards de dollars de contrats.&nbsp;&nbsp;</p>

<p>La compagnie indienne Jet Airways a ainsi&nbsp;rendu publique une commande pour 75 Boeing 737 MAX 8, pour un montant de 8,8 milliards de dollars.&nbsp;</p>

<p>De son côté, la transporteur low cost brésilien a annoncé la conversion de 30 Boeing 737 MAX 8 en Boeing 737 MAX 10, avec &nbsp; &nbsp; une commande supplémentaire de 15 Boeing 737 MAX 8 (7,4 milliards de dollars).&nbsp;</p>

<p>Le loueur Jackson Square Aviation a annoncé une commande de 30 Boeing 737 MAX pour un montant total de 3,5 milliards de dollars.&nbsp;</p>

<p>Goshawk Aviation a, en plus de la commande d'Airbus A320neo, a placé&nbsp;une commande pour 20 Boeing 737, au prix de 2,3 milliards de dollars.&nbsp;</p>

<p>La compagnie roumaine TAROM a de son côté annoncé une commande pour 5 Boeing 737 MAX 8 pour un montant de 586 millions de dollars.&nbsp;</p>

<p>Du côté des appareils long-courriers, United a rendu public une commande pour quatre Boeing 787-9, qui avait été finalisée cette année mais n'était pas encore identifiée sur le site du constructeur américain. Le montant du contrat est évalué à 1,1 milliard de dollars.&nbsp;</p>

<p>Enfin, Boeing a, en cette première journée fait coup double dans le secteur cargo. DHL a ainsi annoncé a placé une commande pour 14 Boeing 777 Freighter, avec une option pour sept autres appareils. La commande est évaluée à 4,7 milliards de dollars. De son côté, la compagnie Qatar Airways a finalisé une commande pour 5 Boeing 777 Freighter, précédemment annoncée en avril. Elle est évaluée à 1,7 milliards de dollars.&nbsp;</p>

<p>Entre ce duel de titans, Embraer a quant à lui annoncé un contrat avec United Airlines pour une commande ferme de 25 E175, pour un montant de 1,1 milliard de dollars.&nbsp;</p>

<p>&nbsp;</p>
</p>
						</div>
		</section>

				
						
					<section class="article-related-wordtags">
				<h3 class="label">Mots Clés :</h3>
				<div class="tags">
					<a href='/mot-cle/airbus'>Airbus</a> <a href='/mot-cle/boeing'>Boeing</a> <a href='/mot-cle/embraer'>Embraer</a>				</div>
			</section>
			</article>

			<section class="article-related-suggestions article-related-component">
			<div class="title-section">
				<h2>A lire également</h2>
			</div>
			<ul>
										<li class="one thumb-image-top" >
							<div class="article-wrap fade-text">
								<a href='/actualite/international/'><span class='label bgc-1 color-fff'>International</span></a>																	<figure><a href="/farnborough-2018-airbus-opening-day-orders-113123"><img src="/upload/18/pics/2018/07/thumb/5b4cb6f8c6031.jpg" alt="" /></a></figure>
																<h3><a href="/farnborough-2018-airbus-opening-day-orders-113123">Farnborough 2018: Airbus opening day orders</a></h3>
							</div>
						</li>
										<li class="two thumb-image-top" >
							<div class="article-wrap fade-text">
								<a href='/actualite/farnborough-airshow-2018/'><span class='label bgc-1 color-fff'>Farnborough Airshow 2018</span></a>																	<figure><a href="/farnborough-2018-l-airbus-a350-xwb-franchit-le-cap-des-900-ventes-113095"><img src="/upload/18/pics/2018/07/thumb/5b4c697dba62b.jpg" alt="" /></a></figure>
																<h3><a href="/farnborough-2018-l-airbus-a350-xwb-franchit-le-cap-des-900-ventes-113095">Farnborough 2018 : l'Airbus A350 XWB franchit le cap des 900 ventes</a></h3>
							</div>
						</li>
										<li class="three thumb-image-top" >
							<div class="article-wrap fade-text">
								<a href='/actualite/aviation-civile/'><span class='label bgc-1 color-fff'>Aviation Civile</span></a>																	<figure><a href="/premier-airbus-a350-900-pour-philippine-airlines-113073"><img src="/upload/18/pics/2018/07/thumb/5b4a343ac5d31.jpg" alt="" /></a></figure>
																<h3><a href="/premier-airbus-a350-900-pour-philippine-airlines-113073">Premier Airbus A350-900 pour Philippine Airlines</a></h3>
							</div>
						</li>
							</ul>
		</section>
	
			<section class="article-related-comments article-related-component">
			<h2>Commentaires</h2>
			<a href="#comment" class="button-reagir smooth-scroll" id="btn-comment">Réagir</a>
															</section>
		<div id="modal-report-comment" class="wy-modal">
			<div class="modal-wrap">
				<div class="sub-wrap">
					<h2>Signaler un contenu abusif</h2>
					<form method="post" action="comment">
						<input type="hidden" name="action" value="report-abusive-comment-sync" />
						<input type="hidden" name="cid" value="" />
						<div class="form-set">
							<label>Vous voulez signaler ce commentaire comme abusif ?</label>
						</div>
						<input type="submit" value="Oui" />
						<input type="submit" value="Non" class="wy-modal-close" />
					</form>
					<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
				</div>
			</div>
		</div>
			</main>
	<section id="sidebar" class="sidebar">
	<section class="articles-top last_articles">
	<span class="label bgc-1 color-fff">Actualité en continu</span>
	<div class="js-tabs">
		<div class="js-tabcontent">
			<ul>
				<li><a href='/la-poudre-a-parle-a-kourou-113125'><span class='date'>16/07</span>La poudre a parlé à Kourou</a></li><li><a href='/farnborough-2018-plus-de-61-md-pour-airbus-boeing-des-le-premier-jour-113119'><span class='date'>16/07</span>Farnborough 2018 : plus de 61 Md$ pour Airbus/Boeing dès le premier jour</a></li><li><a href='/30-helicopteres-t129-pour-le-pakistan-113107'><span class='date'>16/07</span>30 hélicoptères T129 pour le Pakistan</a></li><li><a href='/farnborough-2018-airbus-opening-day-orders-113123'><span class='date'>16/07</span>Farnborough 2018: Airbus opening day orders</a></li><li><a href='/farnborough-2018-le-royaume-uni-presente-son-systeme-de-combat-aerien-futur-113113'><span class='date'>16/07</span>Farnborough 2018 : Le Royaume-Uni présente son système de combat aérien futur.</a></li><li><a href='/farnborough-2018-rolls-royce-reports-ultrafan-advances-113111'><span class='date'>16/07</span>Farnborough 2018: Rolls-Royce reports UltraFan advances</a></li><li><a href='/gkn-aerospace-expands-asian-mro-footprint-113105'><span class='date'>16/07</span>GKN Aerospace expands Asian MRO footprint</a></li>			</ul>
		</div>
	</div>
	<a href="/actualite/" class="button-scale link">Toute l'actualité</a>
</section><section class="smartad">
	<script type="text/javascript" nonce="IBIY4zvEM8NpjJzd56tX3a55m31wO1F8nR0MKNs931F9i3N36hochXqecM4CrJ6f">
			sas_pageid='55248/414547';
			sas_formatid=24173;		// Format : Carre 1 300x300
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
            <a href="http://www3.smartadserver.com/call/pubjumpi/55248/414547/24173/M/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/55248/414547/24173/M/[timestamp]/?" style="border:0;" alt="" /></a>
            </noscript>
</section>
<section id="widget-une-paper">
	<span class="label bgc-1 color-fff">En kiosque cette semaine</span>
	<a href="/upload/18/specific/sommaire.jpg" class="une-paper aec-paper-html5lightbox"
			data-group="aec-paper" title="En kiosque cette semaine">
		<img src="/upload/18/specific/une.jpg" alt="En kiosque cette semaine" title="En kiosque cette semaine" />
		<i class="fa fa-expand expand"></i>
	</a>
	<div class='buttons'>
		<a href="http://www.air-cosmosboutique.com/" target="_blank" class="linkto-all"><i class='fa fa-tablet'></i> e-boutique</a>
		<a href="http://www.air-cosmosboutique.com/categorie-produit/abonnements/" target="_blank" class="linkto-all linkto-top"><i class='fa fa-shopping-cart'></i> S'abonner</a>
			</div>
</section>
<section class="smartad">
        <script type="text/javascript" nonce="IBIY4zvEM8NpjJzd56tX3a55m31wO1F8nR0MKNs931F9i3N36hochXqecM4CrJ6f">
                        sas_pageid='55248/414547';
                        sas_formatid=24174;             // Format : Carre 1 300x300
                        sas_target='';                  // Ciblage
                        SmartAdServer(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
            <a href="http://www3.smartadserver.com/call/pubjumpi/55248/414547/24174/M/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/55248/414547/24174/M/[timestamp]/?" style="border:0;" alt="" /></a>
            </noscript>
</section>
<section class="articles-top last_articles wdg-jobs">
	<span class="label bgc-1 color-fff">Offres d'emploi de Air & Cosmos</span>
	<div class="js-tabs">
		<div class="js-tabcontent">
			<ul>
							<li>
					<a href="/offres-emploi/copilotes-bombardiers-d-eaun-h-f-5227">
						<span class="company"><img src="/upload/18/jobs/2018/07/5b3a149867bdf-Ministere.jpg" alt="Offres d'emploi de Groupement d'Avions de la Sécurité Civile" class="logo" />Groupement d'Avions de la Sécurité Civile</span>
						<span class="title">COPILOTES BOMBARDIERS D'EAUn - h/f</span>
					</a>
				</li>
							<li>
					<a href="/offres-emploi/agent-de-planning-affecte-a-la-regulation-f-h-5225">
						<span class="company"><img src="/upload/18/jobs/2016/10/57f268c5cd7af-Corsair.jpg" alt="Offres d'emploi de Corsair" class="logo" />Corsair</span>
						<span class="title">Agent de planning affecté à la régulation (F/H)</span>
					</a>
				</li>
							<li>
					<a href="/offres-emploi/techniciens-de-maintenance-option-cellule-et-moteur-5219">
						<span class="company"><img src="/upload/18/jobs/2018/07/5b3a149867bdf-Ministere.jpg" alt="Offres d'emploi de Groupement d'Avions de la Sécurité Civile" class="logo" />Groupement d'Avions de la Sécurité Civile</span>
						<span class="title">TECHNICIENS DE MAINTENANCE, OPTION CELLULE ET MOTEUR</span>
					</a>
				</li>
							<li>
					<a href="/offres-emploi/pilote-s-professionnel-s-d-helicopteres-5221">
						<span class="company"><img src="/upload/18/jobs/2018/07/5b3a149867bdf-Ministere.jpg" alt="Offres d'emploi de Groupement d'Avions de la Sécurité Civile" class="logo" />Groupement d'Avions de la Sécurité Civile</span>
						<span class="title">PILOTE(S) PROFESSIONNEL(S) D'HÉLICOPTÈRES</span>
					</a>
				</li>
							<li>
					<a href="/offres-emploi/mecanicien-s-operateur-s-de-bord-5223">
						<span class="company"><img src="/upload/18/jobs/2018/07/5b3a149867bdf-Ministere.jpg" alt="Offres d'emploi de Groupement d'Avions de la Sécurité Civile" class="logo" />Groupement d'Avions de la Sécurité Civile</span>
						<span class="title">MECANICIEN(S) OPERATEUR (S) DE BORD</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
	<a class="wy-btn" href="/offres-emploi/">Toutes les offres</a>
</section>
<div id="widget-facebook">
	<div class="fb-page" data-href="https://www.facebook.com/199653943429833" 
		data-tabs="like" data-small-header="false" data-adapt-container-width="true" 
		data-hide-cover="false" data-show-facepile="true">
	</div>
</div>
<div id="widget-twitter">
	<a class="twitter-timeline" href="https://twitter.com/AiretCosmos" 
		data-widget-id="340408727247134721" style="height:500px;"
		></a>
</div>
<section class="widget-newsletter">
	<h2 class="widget_title">Suivez-nous</h2>
	<ul class="list-icons-horizontal">
		<li><a href='http://facebook.com/199653943429833' target='_blank' title="Facebook">
					<i class='fa fa-facebook'></i><span class='invisible'>Facebook</span></a></li><li><a href='http://twitter.com/AiretCosmos' target='_blank' title="Twitter">
					<i class='fa fa-twitter'></i><span class='invisible'>Twitter</span></a></li><li><a href='http://www.linkedin.com/company/air-&-cosmos' target='_blank' title="LinkedIn">
					<i class='fa fa-linkedin'></i><span class='invisible'>LinkedIn</span></a></li>		<li><a href="/rss" title="Flux RSS"><i class='fa fa-rss'></i><span class="invisible">RSS</span></a></li>
	</ul>
</section>
<section class="articles-top">
	<span class="label bgc-1 color-fff">Top Articles</span>
	<div class="js-tabs">
		<ul class="js-tablist">
							<li class="js-tablist__item">
					<a href="#top-lus" id="label_top-lus" class="js-tablist__link">Lus</a>
				</li>
										<li class="js-tablist__item">
					<a href="#top-commentes" id="label_top-commentes" class="js-tablist__link">Commentés</a>
				</li>
					</ul>
					<div id="top-lus" class="js-tabcontent">
				<ol>
					<li><a href='/le-raid-latecoere-un-defi-releve-par-un-equipage-handicape-108823'>Le Raid Latécoère, un défi relevé par un équipage handicapé.</a></li><li><a href='/le-raid-latecoere-un-defi-releve-par-un-equipage-handicape-108823'>Le Raid Latécoère, un défi relevé par un équipage handicapé.</a></li><li><a href='/le-raid-latecoere-un-defi-releve-par-un-equipage-handicape-108823'>Le Raid Latécoère, un défi relevé par un équipage handicapé.</a></li><li><a href='/le-raid-latecoere-un-defi-releve-par-un-equipage-handicape-108823'>Le Raid Latécoère, un défi relevé par un équipage handicapé.</a></li><li><a href='/le-raid-latecoere-un-defi-releve-par-un-equipage-handicape-108823'>Le Raid Latécoère, un défi relevé par un équipage handicapé.</a></li>				</ol>
			</div>
							<div id="top-commentes" class="js-tabcontent">
				<ol>
					<li><a href='/un-satellite-franco-allemand-sur-ariane-6-112401'>Un satellite franco-allemand sur Ariane 6</a></li><li><a href='/le-hors-serie-histoire-n-1-d-air-cosmos-les-avions-de-combat-francais-est-en-vente-112859'>Le Hors-Série HISTOIRE N°1 d'Air&Cosmos, "Les avions de combat français", est en vente !</a></li><li><a href='/des-helicopteres-h145m-pour-la-hongrie-112647'>Des hélicoptères H145M pour la Hongrie</a></li><li><a href='/l-adieu-au-mirage-2000n-112395'>L'Adieu au Mirage 2000N</a></li><li><a href='/un-a400m-transporte-un-tigre-a-gao-112273'>Un A400M transporte un Tigre à Gao</a></li>				</ol>
			</div>
			</div>
</section><section class="widget-newsletter">
	<h2 class="widget_title">Newsletter</h2>
	<p>Restez informés en vous inscrivant à notre newsletter</p>

			<input type="email" id="email" name="email" class="input-text" placeholder="exemple@email.com" required />
		<input type="submit" value="S'inscrire" class="wy-modal-open" data-id="modal-newsletter" 
			onclick="$('#fnl-email').val ($('#email').val ());" />
	</section>

	
	<div id="modal-newsletter" class="wy-modal">
		<div class="modal-wrap">
			<div class="sub-wrap wyform">
				<h2>Inscription à la newsletter</h2>
				<form method="post">
					<input type="hidden" name="action" value="nlsuscribe" />
					
					<div class="form-set">
						<label class="wylabel" for="fnl-email">Email*</label>
						<input type="email" class="wyinput" name="email" required id="fnl-email" />
					</div>
					

											<div class="form-set">
							<label class="wylabel" for="fnl-14">Nom</label>
						<input type='text' id='fnl-14' name='fnl-14'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-16">Prénom</label>
						<input type='text' id='fnl-16' name='fnl-16'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-2">Raison sociale</label>
						<input type='text' id='fnl-2' name='fnl-2'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-6">Vous êtes*</label>
						<select id='fnl-6' name='fnl-6' required class='wyinput required'>
										<option value=''>--- Choisir ---</option><option>Directeur</option><option>Dirigeant</option><option>Employé</option><option>Cadre supérieur</option><option>Cadre moyen</option><option>Agent de maîtrise</option><option>Pilote</option><option>Etudiant</option><option>Retraité</option></select>						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-8">Votre service*</label>
						<select id='fnl-8' name='fnl-8' required class='wyinput required'>
										<option value=''>--- Choisir ---</option><option>Achats Logistique</option><option>Administration publique</option><option>Commercial</option><option>Communication publicité marketing</option><option>Direction générale conseil d'administration</option><option>Documentation CDI</option><option>Enseignement</option><option>Export international</option><option>Finance fiscalité gestion</option><option>Production techniques qualité sécurité</option><option>R&D</option><option>Opérations</option></select>						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-4">Secteur d’activité*</label>
						<select id='fnl-4' name='fnl-4' required class='wyinput required'>
										<option value=''>--- Choisir ---</option><option>Assurances</option><option>Banque Finance</option><option>Conseil Consulting</option><option>Enseignement Formation</option><option>Services aux entreprises</option><option>Industrie aéronautique</option><option>Industrie de défense</option><option>Armée</option><option>Spatial</option><option>Transport aérien</option><option>Aéroports</option><option>Autre</option></select>						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-10">Votre titre</label>
						<input type='text' id='fnl-10' name='fnl-10'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-12">Taille de votre entreprise*</label>
						<select id='fnl-12' name='fnl-12' required class='wyinput required'>
										<option value=''>--- Choisir ---</option><option>1 à 49 salariés</option><option>50 à 199 salariés</option><option>200 à 499 salariés</option><option>500 salariés et plus</option><option>Autre</option></select>						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-18">Adresse</label>
						<input type='text' id='fnl-18' name='fnl-18'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-20">Code Postal</label>
						<input type='text' id='fnl-20' name='fnl-20'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-22">Ville</label>
						<input type='text' id='fnl-22' name='fnl-22'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-24">Pays</label>
						<input type='text' id='fnl-24' name='fnl-24'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-26">Téléphone</label>
						<input type='text' id='fnl-26' name='fnl-26'  class='wyinput ' />						</div>
										
					<input type="submit" value="S'inscrire" />
				</form>
				<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
			</div>
		</div>
	</div>
</section>
	
﻿<footer>
		<p class="copyright">
		&copy; Copyright 2018 - Air et Cosmos. Tous droits réservés.		<br/>
		Powered with <a href='http://www.rewyer.com/'>Rewyer</a> by <a href='http://www.euskalibur.com/'>Euskalibur</a>.
	</p>
</footer>

<div id="modal-search" class="wy-modal">
        <div class="modal-wrap">
                <div class="sub-wrap">
			<h2>Recherche</h2>
	                <form action="/recherche/">
				<div class="form-set">
	                        	<input name="q" type="search" required class="text" title="Recherche..."
						placeholder="Recherche..."/>
				</div>
        	                <input id="form-search-submit-2" type="submit" value="Recherche">
	                </form>
			<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
		</div>
	</div>
</div>
<div id="form-search" class="form-search">
	<div class="modal-wrap">
		<form action="/recherche/">
			<input name="q" type="search" required placeholder="Recherche..." title="Recherche..."/>
			<label for="form-search-submit"  class="icon-search" aria-hidden="true"><span>Recherche</span></label>
			<input id="form-search-submit" type="submit" value="Rechercher">
		</form>
	</div>
</div>
<div id="modal-login" class="wy-modal">
	<div class="modal-wrap">
		<div class="sub-wrap">
			<h2>Se Connecter</h2>
			<form method="post">
				<input type="hidden" name="action" value="Login" />
				<input type="hidden" name="redirect" value="" />
				<div class="form-set">
					<input type="email" class="text" name="email" required placeholder="Email" title="Email" />
				</div>
				<div class="form-set">
					<input type="password" class="text" name="password" required placeholder="Mot de passe" title="Mot de passe" />
				</div>
				<div class="form-set">
					<label for="autologin">
						<input type="checkbox" id="autologin" name="autologin" checked />
						Resté connecté					</label>
				</div>
				<input type="submit" value="Se Connecter" />
			</form>
			<a href='#' data-id="modal-signup" class="wy-modal-open wy-modal-btn">S'inscrire</a>
			<a href='#' data-id="modal-forget-pwd" class="wy-modal-open wy-modal-btn">J'ai oublié mon mot de passe</a>
			<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
		</div>
	</div>
</div>
<div id="modal-forget-pwd" class="wy-modal">
	<div class="modal-wrap">
		<div class="sub-wrap">
			<h2>J'ai oublié mon mot de passe</h2>
			<form method="post">
				<input type="hidden" name="action" value="forget-pwd" />
				<p>Saisissez votre email pour réinitialiser votre mot de passe.</p>
				<div class="form-set">
					<input type="email" class="text" name="email" required placeholder="Email" title="Email" />
				</div>
				<input type="submit" value="Ok" />
			</form>
			<a href='#' data-id="modal-login" class="wy-modal-open wy-modal-btn">Se Connecter</a>
			<a href='#' data-id="modal-signup" class="wy-modal-open wy-modal-btn">S'inscrire</a>
			<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
		</div>
	</div>
</div>
<div id="modal-signup" class="wy-modal">
	<div class="modal-wrap">
		<div class="sub-wrap">
			<h2>S'inscrire</h2>
			<form method="post">
				<input type="hidden" name="action" value="CreateAccount" />
				<div class="form-set">
					<input type="text" class="text" name="surname" required placeholder="Prénom" title="Prénom" />
				</div>
				<div class="form-set">
					<input type="text" class="text" name="name" required placeholder="Nom" title="Nom" />
				</div>
				<div class="form-set">
					<input type="email" class="text" name="email" required placeholder="Email" title="Email" />
				</div>
				<div class="form-set">
					<input type="password" class="text" name="password" required placeholder="Mot de passe" title="Mot de passe" />
				</div>
				<input type="submit" value="S'inscrire" />
			</form>
			<a href='#' data-id="modal-login" class="wy-modal-open wy-modal-btn">Se Connecter</a>
			<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
		</div>
	</div>
</div>
	<div class='cnil'>En poursuivant votre navigation sur ce site, vous acceptez l’utilisation 
		de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.
		
					<div class='cnil-close' onclick="$('.cnil').hide ();">
						<span class='icon-cross'></span>
					</div>
				</div>
<script type='text/javascript' src='/tpl/txt16/js/txt16.min.wy-1496154393.js' ></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3fe135092b4d' async="async"></script>
<script type='text/javascript' src='/tpl/txt16b/js/txt16b.min.wy-1496154393.js' async="async"></script>
<script type='text/javascript' src='/tpl/txt16/js/html5lightbox/html5lightbox.js' ></script>
<script type='text/javascript' nonce='IBIY4zvEM8NpjJzd56tX3a55m31wO1F8nR0MKNs931F9i3N36hochXqecM4CrJ6f'>$(function(){$('#wy-btn-search').click(function(){$('#wy-dlg-search').wydlg('open');$('#wy-input-search').focus();return false;});$('#wy-btn-searchok').click(function (){$('#wy-form-search').submit ()})})
$('.article-html5lightbox').html5lightbox ();
					$('#btn-comment').click (function () {
						$('#modal-login input[name="redirect"]').val ('#comment');
						$("#modal-login").addClass ('show');
						return false;
					});
				
			$('.wy-report-comment').click (function () {
				$('#modal-report-comment input[name="cid"]').val ($(this).attr('data-comment-id'));
				$('#modal-report-comment').addClass ('show');
				return false;
			});
		
$('.aec-paper-html5lightbox').html5lightbox ();
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=415495688509382";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
onload=function(){!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");}
			;(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-48150196-4', 'airetcosmos.rewyer.com');
								ga('send', 'pageview');   
				ga('create', 'UA-29817377-2', 'air-cosmos.com', {'name': 'rewyer'});
								ga('rewyer.send', 'pageview');
			</script><!-- Generate cache on 2018-07-17 01:45:21 --></body>
</html>
