<!DOCTYPE html>
<html lang="fr">
	<head>	
		<title>Airbus : Eric Schulz succ&egrave;de &agrave; John Leahy - Air&amp;Cosmos</title>
	
	<meta name="description" content="C'est presque un retour à la maison pour Eric Schulz qui succèdera en janvier 2018 à John Leahy comme directeur des ventes d'Airbus Avions commerciaux...." />
	<meta property="og:description" content="C'est presque un retour à la maison pour Eric Schulz qui succèdera en janvier 2018 à John Leahy comme directeur des ventes d'Airbus Avions commerciaux...." />
	
			<meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine" />
	    <meta property="og:type" content="article" />
    <meta property="og:title" content="Airbus : Eric Schulz succ&egrave;de &agrave; John Leahy - Air&amp;Cosmos" />
    <meta property="og:site_name" content="Air & Cosmos" />
    <meta property="og:url" content="http://www.air-cosmos.com/airbus-eric-schulz-succede-a-john-leahy-103749" />
			<meta property="og:image" content="http://www.air-cosmos.com/upload/18/pics/2017/11/thumb/5a1d168eb327a.jpg" />
		<link rel="image_src" href="http://www.air-cosmos.com/upload/18/pics/2017/11/thumb/5a1d168eb327a.jpg" />
	
			<link rel="icon" href="/upload/18/pics/2016/05/thumb/57467ed1aeaa2.png" />
		
			<link rel="alternate" type="application/rss+xml" 
			title="RSS Feed" 
			href="http://www.air-cosmos.com/rss/" />
		
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />
<!--[if lt IE 9]>
<script src="/tpl/txt16/js/html5shiv.js"></script>
<link rel="stylesheet" href="/tpl/txt16/css/styles-ie.css" />
<script nonce="Pg37G7DU7ehlag9SNqzL57QXM3bs4dPx7ZyZOb3obp622Ke9vskfm1gp544EzO8C">var head=document.getElementsByTagName('head')[0],style=document.createElement('style');style.type='text/css';style.styleSheet.cssText=':before,:after{content:none !important}';head.appendChild(style);setTimeout(function(){head.removeChild(style);},0);</script>
<![endif]-->


<script type="text/javascript" nonce="Pg37G7DU7ehlag9SNqzL57QXM3bs4dPx7ZyZOb3obp622Ke9vskfm1gp544EzO8C">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="http://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
<meta name="google-site-verification" content="gGajXWbyMSTHIhL6mBmq0hqIYBV4OuYAtiUucDf8GqQ" />

<link type='text/css' rel='stylesheet' href='/tpl/txt16/css/txt16.min.wy-1496154393.css'  />
<link type='text/css' rel='stylesheet' href='/tpl/txt16b/css/txt16b.min.wy-1496301676.css'  />
<link type='text/css' rel='stylesheet' href='/data/18/mywy.wy-1494578518.css'  />
<style type='text/css' rel='stylesheet'>.bgc-1,.articles-top .label,.button.ui-bgcolor-1,.button-scale,[id=enroll] button,.articles-top .label,main .timeline-section h1:before,[id="medias"] h2:after,.article-comment-form h2,.article-related-share .comments,.page-premium-plans .premium-plans-item.featured:before,.action_search-bar .icon-cross:hover,.action_search-bar .icon-cross:focus,.news-featured-wrap .label,[id="medias"] h3:after,main .timeline-section h2:before,.wdg-events-1 .date .top,.set-events .article-info .datetime,.wy-ad .wy-ad-tag{background:#ed1c24;}
.wdg-events-1 a.link_all,.wdg-events-1 h2,.color-1,.button-scale:hover,.button-scale:focus,.date-wrap:after,[id="widget-wordstag"] h1,.featured:before,.category-header h1,.page-article p a,.article-related-component h1,.article-comment-wrap .article-comment-date,.page-premium-plans .premium-plans-item h2,.page-premium-plans .icon-cross:before,.page-account h2 a,.page-account table a:hover,.page-account table a:focus,.news-featured-wrap .article-premium .indication:before,.news-featured-wrap .article-premium .offers:after,.actions_toolbar li > a:before,[id="widget-wordstag"] h2,.article-related-component h2{color:#ed1c24;}
.bgc-1>.fade-text:after{background:-webkit-linear-gradient(bottom, #ed1c24 0,rgba(255,255,255,0) 100%);background:linear-gradient(to top,#ed1c24 0,rgba(255,255,255,0) 100%);}
@media(min-width:43.75em){.header_wrap:after{background:-webkit-linear-gradient(left,#fff 0%,rgba(255,255,255,0) 10%),url('/upload/18/pics/2016/10/origin/593398110d8e8.jpg') right top no-repeat;background:linear-gradient(to right,#fff 0%,rgba(255,255,255,0) 10%),url('/upload/18/pics/2016/10/origin/593398110d8e8.jpg') right top no-repeat;background-size:cover;width:1200px;}}
@media(min-width:62.5em){.header_wrap:after{background-size:cover;}}
header .header_logo img {height:60px;}
.header_wrap .logo_plus-baseline {padding:10px;}
body,.news-featured-wrap{background:#eeeeee;}
@media(min-width:85.375em){.sidebar {background:#eeeeee;}}
#sidebar section{background:#eeeeee;}
main.timeline-actived{background:#eeeeee url(/tpl/txt16b/img/timeline.svg) center 16.375em repeat-y;}
#sas_ban{text-align:center;min-height:1px;}.article-main:before{content:none;}.article-main{margin-top:.5em;}
			.article-related-image:before {
				background:-webkit-linear-gradient(top, rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 1)), url("/upload/18/pics/2017/11/web/5a1d168eb327a.jpg") no-repeat center top;
				background:linear-gradient(to bottom, rgba(0, 0, 0, 0.5), rgba(0, 0, 0, 1)), url("/upload/18/pics/2017/11/web/5a1d168eb327a.jpg") no-repeat center top;
				background-size:cover;
			}
			article.article-main figure.article-related-image:before {top:0;}
			@supports ((-webkit-filter: blur(30px)) or (filter: blur(30px))) {
				.article-related-image:before {
					background:-webkit-linear-gradient(top, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url("/upload/18/pics/2017/11/web/5a1d168eb327a.jpg") no-repeat center top;
					background:linear-gradient(to bottom, rgba(0, 0, 0, 0), rgba(0, 0, 0, 0)), url("/upload/18/pics/2017/11/web/5a1d168eb327a.jpg") no-repeat center top;
					background-size:cover;
					-webkit-filter:blur(30px);
					filter:blur(30px);
				}
	                        article.article-main figure.article-related-image:before {top:5em;}
			}
		
#widget-une-paper,#widget-une-paper img{border:1px solid #ccc}#widget-une-paper{padding:1em;text-align:center}#widget-une-paper h1{color:#333;font-size:1.375em;margin-top:0;margin-bottom:.5em}#widget-une-paper .buttons a{background:#5f5f5f;border:0;color:#fff;display:block;line-height:2;outline:0;padding:0 1em;-webkit-transition:.3s ease all;transition:.3s ease all;-webkit-transform-origin:center top;transform-origin:center top;width:100%;text-align:center;margin-bottom:1px}#widget-une-paper .buttons a:focus,#widget-une-paper .buttons a:hover{background:#fff;color:#5f5f5f}#widget-une-paper .une-paper{position:relative;display:inline-block}#widget-une-paper .une-paper .expand{position:absolute;top:15px;right:15px;color:#5f5f5f;font-size:24px}#widget-une-paper .buttons a.linkto-top{background:#edd731}</style>
</head>

<body>
	<header class="header_wrap shadow_diffuse-medium">
	<div class="logo_plus-baseline">
		<h1 class="header_logo">
							<a href="/"><img src="/upload/18/pics/2015/12/web/566a9d130835f.png" alt="Logo Air & Cosmos" /></a>
					</h1>
					<p>1er site francophone d'actualité aéronautique et spatiale</p>
			</div>
</header>
<nav class="nav_primary">
	<div class="short-logo">
                                        <a href="/" class="logo"><img src="/upload/18/pics/2015/12/web/566a9d130835f.png" alt="Logo Air & Cosmos" /></a>
                                                        <a href="/" class="favicon"><img src="/upload/18/pics/2016/05/web/57467ed1aeaa2.png" alt="Logo Air & Cosmos" /></a>
                	</div>
	<ul class="shadow_diffuse-medium navbar">
		<li class="nav_li-lv1"><a href="/"><span class='icon-home3'></span></a></li>
		<li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Aviation Civile</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/aviation-civile/'>Aviation Civile</a></li><li><a href='/actualite/avion-commercial/'> Avions commerciaux</a></li><li><a href='/actualite/compagnie-aerienne/'> Compagnies aériennes</a></li><li><a href='/actualite/aviation-legere-et-d-affaires/'> Aviation légère et d'affaires</a></li><li><a href='/actualite/helicoptere-civil/'> Hélicoptères civils</a></li><li><a href='/actualite/aeroport-france-international/'> Aéroports</a></li></ul></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Défense</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/defense/'>Défense</a></li><li><a href='/actualite/armees-de-l-air/'> Armées</a></li><li><a href='/actualite/avions-de-combat/'> Avions de combat</a></li><li><a href='/actualite/avion-de-transport-militaire/'> Avions de transport</a></li><li><a href='/actualite/helicoptere-militaire/'> Hélicoptères militaires</a></li><li><a href='/actualite/drone-militaire/'> Drones</a></li><li><a href='/actualite/missile-antiaerien/'> Missiles</a></li><li><a href='/actualite/systemes-militaires/'> Systèmes</a></li></ul></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Espace</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/espace/'>Espace</a></li><li><a href='/actualite/transport-spatial/'> Transport spatial</a></li><li><a href='/actualite/satellite/'> Satellites</a></li><li><a href='/actualite/vols-habites/'> Vols habités</a></li><li><a href='/actualite/technologie-aeronautique/'> Technologies</a></li><li><a href='/actualite/sciences-spatiales/'> Sciences</a></li><li><a href='/actualite/applications-espace/'> Applications</a></li></ul></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Drones</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/drone-militaire/'>Drones</a></li><li><a href='/actualite/drones-civils/'> Drones civils</a></li><li><a href='/actualite/drones-militaires/'> Drones militaires</a></li><li><a href='/actualite/filiere-drones/'> Filière drones</a></li></ul></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Industrie</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/industrie/'>Industrie</a></li><li><a href='/actualite/contructeur-aeronautique/'> Constructeurs</a></li><li><a href='/actualite/motoriste-aeronautique/'> Motoristes</a></li><li><a href='/actualite/moteurs-civils/'> Moteurs civils</a></li><li><a href='/actualite/equipementier-aeronautique/'> Equipementiers</a></li><li><a href='/actualite/entreprise-aeronautique-pme-eti/'> PME - ETI</a></li><li><a href='/actualite/resultat-aeronautique/'> Résultats</a></li><li><a href='/actualite/fusion-acquisition-aeronautique/'> Fusions & acquisitions</a></li><li><a href='/actualite/maintenance-aeronautique/'> Maintenance</a></li><li><a href='/actualite/nominations/'> Nomination</a></li></ul></li><li class='nav_li-lv1'><a href='/actualite/international/'>International</a></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Emploi</a>
						<ul class='nav_ul-lv2'><li><a href='/offres-emploi/'> Offres d'Emploi</a></li><li><a href='/actualite/actu-rh/'> Actu RH</a></li></ul></li><li class='nav_li-lv1'><a href='/actualite/conferences/'>Conférences</a></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Salons</a>
						<ul class='nav_ul-lv2'><li class='menu_title'><a href='/actualite/salon/'>Salons</a></li><li><a href='/actualite/dubai-airshow-2015/'> Dubai Airshow 2015</a></li><li><a href='/actualite/aero-india-2017/'> Aero India 2017</a></li><li><a href='/actualite/bourget-2017/'> Bourget 2017</a></li><li><a href='/actualite/bourget-2015/'> Bourget 2015</a></li><li><a href='/actualite/euronaval-2016/'> Euronaval 2016</a></li><li><a href='/actualite/farnborough-air-show-2016/'> Farnborough Air Show 2016</a></li><li><a href='/actualite/eurosatory-2016/'> Eurosatory 2016</a></li><li><a href='/actualite/berlin-ila-2016/'> Berlin ILA 2016</a></li><li><a href='/actualite/aero-india-2015/'> Aero India 2015</a></li><li><a href='/actualite/salon-heli-expo/'> SALON HELI EXPO</a></li><li><a href=''> Singapore Airshow 2016</a></li><li><a href='/actualite/helitech-2016/'> Helitech 2016</a></li></ul></li><li class='nav_li-lv1'><a href='/actualite/histoire/'>Histoire</a></li><li class='nav_li-lv1'>
						<a href='#' class='ui_indicator-lv2' onclick='return false;'>Le Journal</a>
						<ul class='nav_ul-lv2'><li><a href='/en-video/'> En Vidéos</a></li><li><a href='/en-images/'> En Images</a></li><li><a href='/page/qui-sommes-nous/'> Qui sommes-nous ?</a></li><li><a href='/page/advertising/'> Advertising</a></li><li><a href='/page/communiques-de-presse/'> Communiqués de presse</a></li><li><a href='/page/mentions-legales/'> Mentions légales</a></li><li><a href='/page/abonnements/'> Abonnements</a></li><li><a href='/page/nos-partenaires/'> Nos partenaires</a></li></ul></li><li class='nav_li-lv1'><a href='/actualite/air-jobs/'>Air&Jobs</a></li>	</ul>
	<ul class="actions_toolbar">
					<li><a class="wy-modal-open icon-user" data-id="modal-login" href="#"><span class="legend">Se connecter</span></a></li>
			<li><a href="#" class="wy-modal-open icon-star-full" data-id="modal-signup"><span class="legend">S'inscrire</span></a></li>
							<li><a href="#" class="icon-search wy-modal-open" data-id="modal-search" id="wy-btn-search"><span class="legend">Rechercher</span></a></li>
										<li class='wy-switch-item'>
							<a href="#" class="icon-picture" onclick="$('#form-tpl-img16').submit (); return false;">
								<span class="legend">Media Wall</span>
							</a>
							<form method="post" id="form-tpl-img16">
								<input type="hidden" name="action" value="tpl-select" />
								<input type="hidden" name="tpl" value="img16" />
								<input type="submit" value="Ok" class="wy-hidden" />
							</form>
						</li>
				</ul>
</nav>

<div class="wy-dlg" id="wy-dlg-search">
	<div class="action_search-bar">
		<form method="get" action="/recherche/" id="wy-form-search">
			<label for="wy-input-search"><span class="invisible">Search:</span></label>
			<input type="search" id="wy-input-search" placeholder="Enter a keyword" name="q" required />
			<input type="submit" value="Ok" name=""  id="wy-btn-searchok" class="inline" />
		</form>
		<a href="#" class="icon-cross wy-dlg-close"><span class="invisible">Close this search bar</span></a>
	</div>
</div>
		<main class="page-article sidebar-actived">
	<div id="sas_ban">
	<script type="text/javascript" nonce="Pg37G7DU7ehlag9SNqzL57QXM3bs4dPx7ZyZOb3obp622Ke9vskfm1gp544EzO8C">
    sas_pageid='55248/414547';
    sas_formatid=24172;		// Format : Giga-bannière 1000x90
    sas_target='';			// Ciblage
    SmartAdServer(sas_pageid,sas_formatid,sas_target);
    </script>
    <noscript>
    <a href="http://www3.smartadserver.com/call/pubjumpi/55248/414549/24172/M/[timestamp]/?" target="_blank">
    <img src="http://www3.smartadserver.com/call/pubi/55248/414549/24172/M/[timestamp]/?" style="border:0;" alt="" /></a>
    </noscript>
</div>
    <article class="article-main">
		<section class="article-related-header">
			<a href='/actualite/industrie/'>
			<span class='label bgc-1 color-fff'>Actualité Industrie</span>
		</a> <a href='/actualite/nominations/'>
			<span class='label bgc-1 color-fff'>Actualité Nomination</span>
		</a>			<span class="article-info">
				<span class='ekt-j-part'>28</span> <span class='ekt-smoy-part'>nov.</span> <span class='ekt-y4-part'>2017</span> | 
				Par <span class="color-1">Yann Cochennec</span>
							</span>
		</section>
			<h1>Airbus : Eric Schulz succède à John Leahy</h1>

								<figure class="article-related-image">
					<a href="/upload/18/pics/2017/11/paper/5a1d168eb327a.jpg" class="article-html5lightbox"
							data-thumbnail="/upload/18/pics/2017/11/thumb/5a1d168eb327a.jpg" data-group="pictures"
							title="Eric Schulz avait rejoint Rolls-Royce en 2010 et était devenu depuis président de l'activité aérospatiale civile. &copy; Airbus"						>
						<span class="expandable">
							<img src="/upload/18/pics/2017/11/web/5a1d168eb327a.jpg" alt="Eric Schulz avait rejoint Rolls-Royce en 2010 et était devenu depuis président de l'activité aérospatiale civile. &copy; Airbus" />
							<span class="expand">
								<i class="fa fa-expand"></i> </span>
						</span>
						<figcaption>Eric Schulz avait rejoint Rolls-Royce en 2010 et était devenu depuis président de l'activité aérospatiale civile. &copy; Airbus</figcaption>
					</a>
														</figure>
				<section class="article-related-content">
			<div class="content-text">
			<p class='headline'>Président de l'activité aérospatiale civile de Rolls-Royce, le français Eric Schulz succède à l'américain John Leahy comme directeur des ventes d'Airbus Avions commerciaux.</p>						<p><p>C'est presque un retour à la maison pour <strong>Eric Schulz</strong> qui succèdera en janvier 2018 à John Leahy comme directeur des ventes d'Airbus Avions commerciaux. Ingénieur diplômé de l'ESTA Paris et de l'Ecole d'ingénieurs de Genève, <strong>Eric Schulz</strong> a en effet débuté chez Aérospatiale/Airbus avant de rejoindre en 1989 la compagnie aérienne UTA où il occupe plusieurs postes dans les secteurs de la maintenance et des opérations. En 1996, il est nommé président d'Air Liberté Industries, alors filiale de British Airways. Quatre ans plus tard, <strong>Eric Schulz </strong>rejoint EADS Aeroframe aux Etats-Unis et préside cette filiale conjointe de EADS et de Northrop Grumman.</p>

<p>En 2003, il devient président de la filiale Aviation Technical Services de Goodrich, basé à Seattle, le fief de Boeing. Il est ensuite nommé président de Goodrich Actuation Systems avant de rejoindre Rolls-Royce comme directeur général délégué de l'activité turbines à gaz en 2010. Un an plus tard, il passe à l'activité aérospatiale civile avant d'être nommé président de l'activité gros moteurs en 2013, puis en 2016, président de toute l'activité aérospatiale civile. Un parcours de vendeur complètement différent de celui de John Leahy. Eric Schulz allie à la fois la vente, la connaissance des processus industriels de la MRO et des opérations aériennes ainsi que les enjeux qui se posent à un équipementier dans le lancement de programmes d'avions et de relations maître d'oeuvre-fournisseur. Un profil qui "colle" aux ambitions affichées d'Airbus en matière de services et de MRO avec en arrière-plan, la future plate-forme digitale Skywise. En clair, Eric Schulz ne va pas que vendre des avions mais aussi tous les services qui y sont associés (ingénierie cabine passagers, MRO,....).</p>
</p>
						</div>
		</section>

				
						
					<section class="article-related-wordtags">
				<h3 class="label">Mots Clés :</h3>
				<div class="tags">
					<a href='/mot-cle/airbus'>Airbus</a> <a href='/mot-cle/eric-schulz'>Eric Schulz</a> <a href='/mot-cle/john-leahy'>John Leahy</a> <a href='/mot-cle/rolls-royce'>Rolls-Royce</a>				</div>
			</section>
			</article>

			<section class="article-related-suggestions article-related-component">
			<div class="title-section">
				<h2>A lire également</h2>
			</div>
			<ul>
										<li class="one thumb-image-top" >
							<div class="article-wrap fade-text">
								<a href='/actualite/international/'><span class='label bgc-1 color-fff'>International</span></a>																	<figure><a href="/airbus-rolls-royce-siemens-launch-e-fan-x-103767"><img src="/upload/18/pics/2017/11/thumb/5a1d3b859ea54.jpg" alt="" /></a></figure>
																<h3><a href="/airbus-rolls-royce-siemens-launch-e-fan-x-103767">Airbus, Rolls-Royce, Siemens launch E-Fan X</a></h3>
							</div>
						</li>
										<li class="two thumb-image-top" >
							<div class="article-wrap fade-text">
								<a href='/actualite/international/'><span class='label bgc-1 color-fff'>International</span></a>																	<figure><a href="/airbus-appoints-eric-schulz-to-take-over-from-john-leahy-103761"><img src="/upload/18/pics/2017/11/thumb/5a1d2c691d7c2.jpg" alt="" /></a></figure>
																<h3><a href="/airbus-appoints-eric-schulz-to-take-over-from-john-leahy-103761">Airbus appoints Eric Schulz to take over from John Leahy</a></h3>
							</div>
						</li>
										<li class="three thumb-image-top" >
							<div class="article-wrap fade-text">
								<a href='/actualite/international/'><span class='label bgc-1 color-fff'>International</span></a>																	<figure><a href="/airbus-a350-1000-receives-easa-faa-type-certification-103473"><img src="/upload/18/pics/2017/11/thumb/5a144a4a34e24.jpg" alt="" /></a></figure>
																<h3><a href="/airbus-a350-1000-receives-easa-faa-type-certification-103473">Airbus A350-1000 receives EASA, FAA type certification</a></h3>
							</div>
						</li>
							</ul>
		</section>
	
			<section class="article-related-comments article-related-component">
			<h2>Commentaires</h2>
			<a href="#comment" class="button-reagir smooth-scroll" id="btn-comment">Réagir</a>
															</section>
		<div id="modal-report-comment" class="wy-modal">
			<div class="modal-wrap">
				<div class="sub-wrap">
					<h2>Signaler un contenu abusif</h2>
					<form method="post" action="comment">
						<input type="hidden" name="action" value="report-abusive-comment-sync" />
						<input type="hidden" name="cid" value="" />
						<div class="form-set">
							<label>Vous voulez signaler ce commentaire comme abusif ?</label>
						</div>
						<input type="submit" value="Oui" />
						<input type="submit" value="Non" class="wy-modal-close" />
					</form>
					<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
				</div>
			</div>
		</div>
			</main>
	<section id="sidebar" class="sidebar">
	<section class="articles-top last_articles">
	<span class="label bgc-1 color-fff">Actualité en continu</span>
	<div class="js-tabs">
		<div class="js-tabcontent">
			<ul>
				<li><a href='/second-nh90-prototype-for-german-navy-takes-off-103787'><span class='date'>17h50</span>Second NH90 prototype for German Navy takes off</a></li><li><a href='/soyouz-rate-le-lancement-d-un-meteor-103781'><span class='date'>16h54</span>Soyouz rate le lancement d'un Meteor</a></li><li><a href='/level-debarquera-a-orly-en-juillet-prochain-103779'><span class='date'>16h43</span>LEVEL débarquera à Orly en juillet prochain</a></li><li><a href='/thales-acquires-holographic-radar-specialist-aveillant-103777'><span class='date'>15h54</span>Thales acquires holographic radar specialist Aveillant</a></li><li><a href='/un-ils-mobile-pour-l-us-air-force-103769'><span class='date'>11h44</span>Un ILS mobile pour l'US Air Force</a></li><li><a href='/airbus-rolls-royce-siemens-launch-e-fan-x-103767'><span class='date'>11h36</span>Airbus, Rolls-Royce, Siemens launch E-Fan X</a></li><li><a href='/l-e-fan-x-volera-en-2020-103759'><span class='date'>11h09</span>L'E-Fan X volera en 2020</a></li>			</ul>
		</div>
	</div>
	<a href="/actualite/" class="button-scale link">Toute l'actualité</a>
</section><section class="smartad">
	<script type="text/javascript" nonce="Pg37G7DU7ehlag9SNqzL57QXM3bs4dPx7ZyZOb3obp622Ke9vskfm1gp544EzO8C">
			sas_pageid='55248/414547';
			sas_formatid=24173;		// Format : Carre 1 300x300
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
            <a href="http://www3.smartadserver.com/call/pubjumpi/55248/414547/24173/M/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/55248/414547/24173/M/[timestamp]/?" style="border:0;" alt="" /></a>
            </noscript>
</section>
<section id="widget-une-paper">
	<span class="label bgc-1 color-fff">En kiosque cette semaine</span>
	<a href="/upload/18/specific/sommaire.jpg" class="une-paper aec-paper-html5lightbox"
			data-group="aec-paper" title="En kiosque cette semaine">
		<img src="/upload/18/specific/une.jpg" alt="En kiosque cette semaine" title="En kiosque cette semaine" />
		<i class="fa fa-expand expand"></i>
	</a>
	<div class='buttons'>
		<a href="http://www.air-cosmosboutique.com/" target="_blank" class="linkto-all"><i class='fa fa-tablet'></i> e-boutique</a>
		<a href="http://www.air-cosmosboutique.com/categorie-produit/abonnements/" target="_blank" class="linkto-all linkto-top"><i class='fa fa-shopping-cart'></i> S'abonner</a>
			</div>
</section>
<section class="smartad">
        <script type="text/javascript" nonce="Pg37G7DU7ehlag9SNqzL57QXM3bs4dPx7ZyZOb3obp622Ke9vskfm1gp544EzO8C">
                        sas_pageid='55248/414547';
                        sas_formatid=24174;             // Format : Carre 1 300x300
                        sas_target='';                  // Ciblage
                        SmartAdServer(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
            <a href="http://www3.smartadserver.com/call/pubjumpi/55248/414547/24174/M/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/55248/414547/24174/M/[timestamp]/?" style="border:0;" alt="" /></a>
            </noscript>
</section>
<section class="articles-top last_articles wdg-jobs">
	<span class="label bgc-1 color-fff">Offres d'emploi de Air & Cosmos</span>
	<div class="js-tabs">
		<div class="js-tabcontent">
			<ul>
							<li>
					<a href="/offres-emploi/technical-advisor-to-the-chief-operating-officer-m-f-3415">
						<span class="company"><img src="/upload/18/jobs/2009 air ambulance ok new.jpg" alt="Offres d'emploi de Luxembourg Air Ambulance S.A." class="logo" />Luxembourg Air Ambulance S.A.</span>
						<span class="title">Technical Advisor to the Chief Operating Officer  (m/f)</span>
					</a>
				</li>
							<li>
					<a href="/offres-emploi/stage-de-developpement-logiciel-ihm-web-tts-cergy-h-f-3430">
						<span class="company"><img src="/upload/18/jobs/2017/01/588b130555e25-Logo Thales Corp.jpg" alt="Offres d'emploi de Thales Training & Simulation S.A." class="logo" />Thales Training & Simulation S.A.</span>
						<span class="title">Stage de développement logiciel IHM Web - TTS - Cergy (H/F)</span>
					</a>
				</li>
							<li>
					<a href="/offres-emploi/responsable-offres-simulateurs-helicopteres-avions-tts-cergy-h-f-3432">
						<span class="company"><img src="/upload/18/jobs/2017/01/588b130555e25-Logo Thales Corp.jpg" alt="Offres d'emploi de Thales Training & Simulation S.A." class="logo" />Thales Training & Simulation S.A.</span>
						<span class="title">Responsable Offres - Simulateurs hélicoptères/avions - TTS - Cergy (H/F)</span>
					</a>
				</li>
							<li>
					<a href="/offres-emploi/ingenieur-e-responsable-de-la-transformation-devops-h-f-3434">
						<span class="company"><img src="/upload/18/jobs/2017/01/588b16750f7cc-Thales Alenia.jpg" alt="Offres d'emploi de Thales Alenia Space France" class="logo" />Thales Alenia Space France</span>
						<span class="title">Ingénieur(e) Responsable de la transformation DevOps (H/F)</span>
					</a>
				</li>
							<li>
					<a href="/offres-emploi/ingenieur-gestion-de-site-surete-tts-cergy-h-f-3436">
						<span class="company"><img src="/upload/18/jobs/2017/01/588b130555e25-Logo Thales Corp.jpg" alt="Offres d'emploi de Thales Training & Simulation S.A." class="logo" />Thales Training & Simulation S.A.</span>
						<span class="title">Ingénieur Gestion de Site / Sûreté - TTS - Cergy (H/F)</span>
					</a>
				</li>
						</ul>
		</div>
	</div>
	<a class="wy-btn" href="/offres-emploi/">Toutes les offres</a>
</section>
<div id="widget-facebook">
	<div class="fb-page" data-href="https://www.facebook.com/199653943429833" 
		data-tabs="like" data-small-header="false" data-adapt-container-width="true" 
		data-hide-cover="false" data-show-facepile="true">
	</div>
</div>
<div id="widget-twitter">
	<a class="twitter-timeline" href="https://twitter.com/AiretCosmos" 
		data-widget-id="340408727247134721" style="height:500px;"
		></a>
</div>
<section class="widget-newsletter">
	<h2 class="widget_title">Suivez-nous</h2>
	<ul class="list-icons-horizontal">
		<li><a href='http://facebook.com/199653943429833' target='_blank' title="Facebook">
					<i class='fa fa-facebook'></i><span class='invisible'>Facebook</span></a></li><li><a href='http://twitter.com/AiretCosmos' target='_blank' title="Twitter">
					<i class='fa fa-twitter'></i><span class='invisible'>Twitter</span></a></li><li><a href='http://www.linkedin.com/company/air-&-cosmos' target='_blank' title="LinkedIn">
					<i class='fa fa-linkedin'></i><span class='invisible'>LinkedIn</span></a></li>		<li><a href="/rss" title="Flux RSS"><i class='fa fa-rss'></i><span class="invisible">RSS</span></a></li>
	</ul>
</section>
<section class="articles-top">
	<span class="label bgc-1 color-fff">Top Articles</span>
	<div class="js-tabs">
		<ul class="js-tablist">
							<li class="js-tablist__item">
					<a href="#top-lus" id="label_top-lus" class="js-tablist__link">Lus</a>
				</li>
										<li class="js-tablist__item">
					<a href="#top-commentes" id="label_top-commentes" class="js-tablist__link">Commentés</a>
				</li>
					</ul>
					<div id="top-lus" class="js-tabcontent">
				<ol>
					<li><a href='/dubai-airshow-2017-b-250-l-avion-d-attaque-made-in-uae-103157'>Dubai Airshow 2017 : B-250, l'avion d'attaque "made in UAE"</a></li><li><a href='/dubai-airshow-2017-b-250-l-avion-d-attaque-made-in-uae-103157'>Dubai Airshow 2017 : B-250, l'avion d'attaque "made in UAE"</a></li><li><a href='/dubai-airshow-2017-b-250-l-avion-d-attaque-made-in-uae-103157'>Dubai Airshow 2017 : B-250, l'avion d'attaque "made in UAE"</a></li><li><a href='/dubai-airshow-2017-b-250-l-avion-d-attaque-made-in-uae-103157'>Dubai Airshow 2017 : B-250, l'avion d'attaque "made in UAE"</a></li><li><a href='/dubai-airshow-2017-b-250-l-avion-d-attaque-made-in-uae-103157'>Dubai Airshow 2017 : B-250, l'avion d'attaque "made in UAE"</a></li>				</ol>
			</div>
							<div id="top-commentes" class="js-tabcontent">
				<ol>
					<li><a href='/l-allemagne-demande-le-prix-et-la-disponibilite-du-f-35-102825'>L'Allemagne demande le prix et la disponibilité du F-35</a></li><li><a href='/l-excellence-spatiale-italienne-en-reseau-103483'>L'excellence spatiale italienne en réseau</a></li><li><a href='/free-flight-success-for-dream-chaser-103465'>Free flight success for Dream Chaser</a></li><li><a href='/la-date-du-premier-vol-du-falcon-heavy-se-precise-102571'>La date du premier vol du Falcon Heavy se précise</a></li>				</ol>
			</div>
			</div>
</section><section class="widget-newsletter">
	<h2 class="widget_title">Newsletter</h2>
	<p>Restez informés en vous inscrivant à notre newsletter</p>

			<input type="email" id="email" name="email" class="input-text" placeholder="exemple@email.com" required />
		<input type="submit" value="S'inscrire" class="wy-modal-open" data-id="modal-newsletter" 
			onclick="$('#fnl-email').val ($('#email').val ());" />
	</section>

	
	<div id="modal-newsletter" class="wy-modal">
		<div class="modal-wrap">
			<div class="sub-wrap wyform">
				<h2>Inscription à la newsletter</h2>
				<form method="post">
					<input type="hidden" name="action" value="nlsuscribe" />
					
					<div class="form-set">
						<label class="wylabel" for="fnl-email">Email*</label>
						<input type="email" class="wyinput" name="email" required id="fnl-email" />
					</div>
					

											<div class="form-set">
							<label class="wylabel" for="fnl-14">Nom</label>
						<input type='text' id='fnl-14' name='fnl-14'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-16">Prénom</label>
						<input type='text' id='fnl-16' name='fnl-16'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-2">Raison sociale</label>
						<input type='text' id='fnl-2' name='fnl-2'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-6">Vous êtes*</label>
						<select id='fnl-6' name='fnl-6' required class='wyinput required'>
										<option value=''>--- Choisir ---</option><option>Directeur</option><option>Dirigeant</option><option>Employé</option><option>Cadre supérieur</option><option>Cadre moyen</option><option>Agent de maîtrise</option><option>Pilote</option><option>Etudiant</option><option>Retraité</option></select>						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-8">Votre service*</label>
						<select id='fnl-8' name='fnl-8' required class='wyinput required'>
										<option value=''>--- Choisir ---</option><option>Achats Logistique</option><option>Administration publique</option><option>Commercial</option><option>Communication publicité marketing</option><option>Direction générale conseil d'administration</option><option>Documentation CDI</option><option>Enseignement</option><option>Export international</option><option>Finance fiscalité gestion</option><option>Production techniques qualité sécurité</option><option>R&D</option><option>Opérations</option></select>						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-4">Secteur d’activité*</label>
						<select id='fnl-4' name='fnl-4' required class='wyinput required'>
										<option value=''>--- Choisir ---</option><option>Assurances</option><option>Banque Finance</option><option>Conseil Consulting</option><option>Enseignement Formation</option><option>Services aux entreprises</option><option>Industrie aéronautique</option><option>Industrie de défense</option><option>Armée</option><option>Spatial</option><option>Transport aérien</option><option>Aéroports</option><option>Autre</option></select>						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-10">Votre titre</label>
						<input type='text' id='fnl-10' name='fnl-10'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-12">Taille de votre entreprise*</label>
						<select id='fnl-12' name='fnl-12' required class='wyinput required'>
										<option value=''>--- Choisir ---</option><option>1 à 49 salariés</option><option>50 à 199 salariés</option><option>200 à 499 salariés</option><option>500 salariés et plus</option><option>Autre</option></select>						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-18">Adresse</label>
						<input type='text' id='fnl-18' name='fnl-18'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-20">Code Postal</label>
						<input type='text' id='fnl-20' name='fnl-20'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-22">Ville</label>
						<input type='text' id='fnl-22' name='fnl-22'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-24">Pays</label>
						<input type='text' id='fnl-24' name='fnl-24'  class='wyinput ' />						</div>
											<div class="form-set">
							<label class="wylabel" for="fnl-26">Téléphone</label>
						<input type='text' id='fnl-26' name='fnl-26'  class='wyinput ' />						</div>
										
					<input type="submit" value="S'inscrire" />
				</form>
				<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
			</div>
		</div>
	</div>
</section>
	
﻿<footer>
		<p class="copyright">
		&copy; Copyright 2017 - Air et Cosmos. Tous droits réservés.		<br/>
		Powered with <a href='http://www.rewyer.com/'>Rewyer</a> by <a href='http://www.euskalibur.com/'>Euskalibur</a>.
	</p>
</footer>

<div id="modal-search" class="wy-modal">
        <div class="modal-wrap">
                <div class="sub-wrap">
			<h2>Recherche</h2>
	                <form action="/recherche/">
				<div class="form-set">
	                        	<input name="q" type="search" required class="text" title="Recherche..."
						placeholder="Recherche..."/>
				</div>
        	                <input id="form-search-submit-2" type="submit" value="Recherche">
	                </form>
			<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
		</div>
	</div>
</div>
<div id="form-search" class="form-search">
	<div class="modal-wrap">
		<form action="/recherche/">
			<input name="q" type="search" required placeholder="Recherche..." title="Recherche..."/>
			<label for="form-search-submit"  class="icon-search" aria-hidden="true"><span>Recherche</span></label>
			<input id="form-search-submit" type="submit" value="Rechercher">
		</form>
	</div>
</div>
<div id="modal-login" class="wy-modal">
	<div class="modal-wrap">
		<div class="sub-wrap">
			<h2>Se Connecter</h2>
			<form method="post">
				<input type="hidden" name="action" value="Login" />
				<input type="hidden" name="redirect" value="" />
				<div class="form-set">
					<input type="email" class="text" name="email" required placeholder="Email" title="Email" />
				</div>
				<div class="form-set">
					<input type="password" class="text" name="password" required placeholder="Mot de passe" title="Mot de passe" />
				</div>
				<div class="form-set">
					<label for="autologin">
						<input type="checkbox" id="autologin" name="autologin" checked />
						Resté connecté					</label>
				</div>
				<input type="submit" value="Se Connecter" />
			</form>
			<a href='#' data-id="modal-signup" class="wy-modal-open wy-modal-btn">S'inscrire</a>
			<a href='#' data-id="modal-forget-pwd" class="wy-modal-open wy-modal-btn">J'ai oublié mon mot de passe</a>
			<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
		</div>
	</div>
</div>
<div id="modal-forget-pwd" class="wy-modal">
	<div class="modal-wrap">
		<div class="sub-wrap">
			<h2>J'ai oublié mon mot de passe</h2>
			<form method="post">
				<input type="hidden" name="action" value="forget-pwd" />
				<p>Saisissez votre email pour réinitialiser votre mot de passe.</p>
				<div class="form-set">
					<input type="email" class="text" name="email" required placeholder="Email" title="Email" />
				</div>
				<input type="submit" value="Ok" />
			</form>
			<a href='#' data-id="modal-login" class="wy-modal-open wy-modal-btn">Se Connecter</a>
			<a href='#' data-id="modal-signup" class="wy-modal-open wy-modal-btn">S'inscrire</a>
			<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
		</div>
	</div>
</div>
<div id="modal-signup" class="wy-modal">
	<div class="modal-wrap">
		<div class="sub-wrap">
			<h2>S'inscrire</h2>
			<form method="post">
				<input type="hidden" name="action" value="CreateAccount" />
				<div class="form-set">
					<input type="text" class="text" name="surname" required placeholder="Prénom" title="Prénom" />
				</div>
				<div class="form-set">
					<input type="text" class="text" name="name" required placeholder="Nom" title="Nom" />
				</div>
				<div class="form-set">
					<input type="email" class="text" name="email" required placeholder="Email" title="Email" />
				</div>
				<div class="form-set">
					<input type="password" class="text" name="password" required placeholder="Mot de passe" title="Mot de passe" />
				</div>
				<input type="submit" value="S'inscrire" />
			</form>
			<a href='#' data-id="modal-login" class="wy-modal-open wy-modal-btn">Se Connecter</a>
			<a href='#' class="wy-modal-close wy-modal-btn wy-modal-btn-top-right"><i class="fa fa-times"></i></a>
		</div>
	</div>
</div>
	<div class='cnil'>En poursuivant votre navigation sur ce site, vous acceptez l’utilisation 
		de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.
		
					<div class='cnil-close' onclick="$('.cnil').hide ();">
						<span class='icon-cross'></span>
					</div>
				</div>
<script type='text/javascript' src='/tpl/txt16/js/txt16.min.wy-1496154393.js' ></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-530b3fe135092b4d' async="async"></script>
<script type='text/javascript' src='/tpl/txt16b/js/txt16b.min.wy-1496154393.js' async="async"></script>
<script type='text/javascript' src='/tpl/txt16/js/html5lightbox/html5lightbox.js' ></script>
<script type='text/javascript' nonce='Pg37G7DU7ehlag9SNqzL57QXM3bs4dPx7ZyZOb3obp622Ke9vskfm1gp544EzO8C'>$(function(){$('#wy-btn-search').click(function(){$('#wy-dlg-search').wydlg('open');$('#wy-input-search').focus();return false;});$('#wy-btn-searchok').click(function (){$('#wy-form-search').submit ()})})
$('.article-html5lightbox').html5lightbox ();
					$('#btn-comment').click (function () {
						$('#modal-login input[name="redirect"]').val ('#comment');
						$("#modal-login").addClass ('show');
						return false;
					});
				
			$('.wy-report-comment').click (function () {
				$('#modal-report-comment input[name="cid"]').val ($(this).attr('data-comment-id'));
				$('#modal-report-comment').addClass ('show');
				return false;
			});
		
$('.aec-paper-html5lightbox').html5lightbox ();
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=415495688509382";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));
onload=function(){!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");}
			;(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				ga('create', 'UA-48150196-4', 'airetcosmos.rewyer.com');
								ga('send', 'pageview');   
				ga('create', 'UA-29817377-2', 'air-cosmos.com', {'name': 'rewyer'});
								ga('rewyer.send', 'pageview');
			</script><!-- Generate cache on 2017-11-28 23:03:56 --></body>
</html>
